<!doctype html>
<html lang="de-CH"><head>
  <meta charset="utf-8">
  <title>Der Schweizer Wald steht zunehmend unter Stress | Tages-Anzeiger</title>

  

  

  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="robots" content="index,follow">
  <meta name="description" itemprop="description" content="Wegen Hitze und Trockenheit nehmen Schäden an den Bäumen zu – und die Extremjahre häufen sich.">
  <meta name="author" content="Tages-Anzeiger">
  <meta name="keywords" content="Interaktiv, Visualisierung, Wald, Klimawandel, Umwelt">
  <meta name="news_keywords" content="Interaktiv, Visualisierung, Wald, Klimawandel, Umwelt">
  <meta name="publisher" content="Tamedia AG">
  <meta name="copyright" content="2020 Tamedia AG">
  <meta name="last-modified" itemprop="datePublished" content="2020-07-21T14:37:45.951Z">
  <meta name="date" content="2020-07-21T14:37:45.951Z">

  <link rel="canonical" href="https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/">

  <!-- Open Graph Metadata for Facebook -->
  <meta property="og:title" content="Der Schweizer Wald steht zunehmend unter Stress">
  <meta property="og:description" content="Wegen Hitze und Trockenheit nehmen Schäden an den Bäumen zu – und die Extremjahre häufen sich.">
  <meta property="og:image" content="https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/teaser.png">
  <meta property="og:url" content="https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/">
  <meta property="og:locale" content="de_CH">
  <meta property="og:site_name" content="tagesanzeiger.ch">
  <meta property="og:type" content="article">
  <!-- /Open Graph Metadata -->

  
  <!-- Beagle Tracker -->
  <script async="" type="text/javascript" src="https://beagle.prod.tda.link/scripts/newsnet/beagle.min.js"></script>
  <script type="text/javascript">
    if(!window.beagleQueue) {
      window.beagleQueue = []
    }
    window.beagleQueue.push({init: true})
    window.beagleQueue.push({name: 'openStory', data: {resourceId:"360910906775"}})
  </script>
  <!-- /Beagle Tracker -->
  

  <!-- JSON-LD Schema -->
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/"
      },
      "headline": "Der Schweizer Wald steht zunehmend unter Stress",
      "thumbnailUrl": "https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/teaser.png",
      "image": {
        "@type": "ImageObject",
        "url": "https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/teaser.png"
      },
      "author": ["Tages-Anzeiger"],
      "creator": ["Tages-Anzeiger"],
      "dateModified": "2020-07-21T14:37:45.951Z",
      "datePublished": "2020-07-21T14:37:45.951Z",
      "keywords": ["interaktiv","visualisierung","wald","klimawandel","umwelt"],
      "publisher": {
        "@type": "Organization",
        "name": "Tamedia AG",
        "url": "https://www.tamedia.ch",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.tamedia.ch/assets/images/4/share-default-5f77c994.png"
        }
      },
      "description": "Wegen Hitze und Trockenheit nehmen Schäden an den Bäumen zu – und die Extremjahre häufen sich.",
      "isAccessibleForFree": "False",
      "articleSection": "interactives"
    }
  </script>
  <!-- /JSON-LD Schema -->

  <!-- Twitter Metadata -->
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:url" content="https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/">
  <meta property="twitter:site" content="@tagesanzeiger">
  <meta property="twitter:creator" content="@ta_interaktiv">
  <meta property="twitter:title" content="Der Schweizer Wald steht zunehmend unter Stress">
  <meta property="twitter:description" content="Wegen Hitze und Trockenheit nehmen Schäden an den Bäumen zu – und die Extremjahre häufen sich.">
  <meta property="twitter:image:src" content="https://interaktiv.tagesanzeiger.ch/2020/der-wald-im-stress/teaser.png">
  <!-- /Twitter Metadata -->

  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- Javascript Polyfill for legacy browsers -->
  <script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,Array.prototype.findIndex,Array.prototype.find,Array.prototype.includes,IntersectionObserver,Object.entries,Object.values,Intl.~locale.de-CH,Intl.~locale.fr-CH">
  </script><link rel="preconnect" href="https://polyfill.io"><link rel="preconnect" href="https://beagle.prod.tda.link">

  

  

  

  <script>
    window.project = {
      buildTimestamp: 1595342019.169,
      version: "0.22.4",
    }
  </script>
<link href="assets/main.04516291.css" rel="stylesheet"><style type="text/css">.shareButtons-module_shareItem__1TEAX{color:var(--muted-text-color)}.shareButtons-module_shareItem__1TEAX:hover{color:var(--text-color)}.shareButtons-module_shareItem__1TEAX+.shareButtons-module_shareItem__1TEAX{margin-left:1ch}.shareButtons-module_shareButtons__uHLdU{font-family:var(--ui-font-stack);display:inline-flex;flex-flow:row;align-items:center}.shareButtons-module_shareButtons__uHLdU button{border:none;background:0 0;padding:0;color:var(--muted-text-color);display:flex;flex-flow:column;align-items:center}.shareButtons-module_items__3L08v{overflow:hidden}.shareButtons-module_spacer__3MrOf{border-left:1px solid var(--strong-transparent-black);padding-left:1ch;display:flex;flex-flow:row;align-items:center;margin-left:1ch}.shareButtons-module_openItems__3oA-V{max-width:100%}.shareButtons-module_closedItems__30iN5{max-width:0}.shareButtons-module_totalShares__2bEfP{font-size:.75rem;margin-top:.5ex}</style><style type="text/css">.masthead-module_mastheadComponent__zISTc{position:absolute;top:0;left:0;width:100%;z-index:100;padding:0;background-color:#fff;color:var(--text-color)}.inverted{background-color:transparent}.masthead-module_grid__rtd65{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:3rem}.masthead-module_grid__rtd65>*{-webkit-box-flex:1;-ms-flex:1 1 33%;flex:1 1 33%}.masthead-module_logoContainer__iF6T-{display:block}.masthead-module_logo__1iu22{margin:1.5ex 0;max-height:3ex;min-width:3ex;display:none}.masthead-module_fullLogo__1JT85{max-width:100%}@media screen and (min-width:600px){.masthead-module_fullLogo__1JT85{display:block}}.masthead-module_iconOnly__7GX_L{max-width:3ex}@media screen and (max-width:599px){.masthead-module_iconOnly__7GX_L{display:block}}.masthead-module_middleContent__tOOLs{-webkit-box-flex:0;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 1rem}@media screen and (max-width:599px){.masthead-module_middleContent__tOOLs{display:none}}.masthead-module_shareButtons__3daTi{text-align:right;line-height:1em;white-space:nowrap}.masthead-module_mastheadComponent__zISTc+*>:first-child>:first-child:before{content:'';display:block;height:4.5rem}</style><style type="text/css">.feedbackMessage-module_feedbackMessage__ocqJ2{--font-size:0.9rem}.ui.message{font-size:var(--font-size)!important}</style><style type="text/css">.CopyrightNotice-module_copyrightNotice__qMiQo{text-align:center;display:block}.CopyrightNotice-module_logo__1O_J6{width:2rem;height:auto;margin:0 auto;display:block}.CopyrightNotice-module_logo__1O_J6 img{display:block}.CopyrightNotice-module_linkList__2iB1O{font-size:.75rem;color:var(--muted-text-color);font-family:var(--ui-font-stack);line-height:1.75ex;margin-top:1ex}.CopyrightNotice-module_linkList__2iB1O .CopyrightNotice-module_item__1FS24{display:inline-block}.CopyrightNotice-module_linkList__2iB1O .CopyrightNotice-module_item__1FS24+.CopyrightNotice-module_item__1FS24{padding-left:1ch;margin-left:1ch;border-left:1px solid var(--light-text-color)}.CopyrightNotice-module_linkList__2iB1O a[href]{color:var(--light-text-color)}.CopyrightNotice-module_linkList__2iB1O a[href]:hover{color:var(--muted-text-color)}</style><style type="text/css">.stars-module_stars__2wzth{display:inline-flex;align-items:baseline;font-size:1.1em;touch-action:none}.stars-module_stars__2wzth i.icons{margin-right:.33ex}@media only screen and (max-width:599px){.stars-module_stars__2wzth i.icons{font-size:1.25em;margin-right:.5ex}}.stars-module_stars__2wzth i.icons i.icon:first-child{margin-right:0}.stars-module_stars__2wzth i.icons:hover{cursor:pointer}.stars-module_stars__2wzth i.icons i.icon.invisible{visibility:hidden}.stars-module_averageLabel__1srjU{margin-left:1.5em;color:var(--light-text-color);font-weight:300}</style><style type="text/css">@media screen and (max-width:599px){.question-module_question__1lbLA{margin-bottom:.5ex;font-weight:500!important}}.question-module_questionGroup__2gQQY{font-size:var(--font-size)}@media screen and (max-width:599px){.question-module_questionGroup__2gQQY{margin-bottom:1ex}.question-module_questionGroup__2gQQY:last-child{margin-bottom:0}}</style><style type="text/css">.styles-module_userFeedback__2oH3I{--font-size:0.9rem;font-size:var(--font-size)}.styles-module_userFeedback__2oH3I .ui.table{background:0 0!important;margin:0}@media only screen and (max-width:599px){.styles-module_userFeedback__2oH3I .ui.table:not(.unstackable) .right.aligned{text-align:left}}.styles-module_feedbackText__2MypS,.styles-module_mainQuestion__38Vzb{color:var(--text-color);margin-bottom:.611em}.styles-module_feedbackText__2MypS{margin-bottom:1ex}.styles-module_mainQuestion__38Vzb{font-weight:700;font-size:1.2em}@media screen and (max-width:599px){.table.inverted tr{padding:var(--vertical-padding) 0!important}}</style><style type="text/css">.footer-module_footer__2we6K{--font-size:0.9rem}.footer-module_inverted__9OKzW{--strong-transparent-black:rgba(255, 255, 255, 0.33)}.footer-module_sharing__n4BUy{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;justify-content:center}.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar{margin-bottom:1ex!important;color:var(--text-color)}.footer-module_creditsTable__qCaJd{font-size:var(--font-size)!important}</style><style type="text/css">.portfolioTeaser-module_portfolioTeaser__2cFvm{display:block!important}</style><style type="text/css">@font-face{font-family:custom_icons;src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs);src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs#iefix) format("embedded-opentype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.ttf?5kiojs) format("truetype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.woff?5kiojs) format("woff"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.svg?5kiojs#icomoon) format("svg");font-weight:400;font-style:normal}@font-face{font-family:custom_icons;src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs);src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs#iefix) format("embedded-opentype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.ttf?5kiojs) format("truetype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.woff?5kiojs) format("woff"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.svg?5kiojs#icomoon) format("svg");font-weight:400;font-style:italic}.external-link:before{font-family:custom_icons;content:'\e900';margin-right:.25em}a.cB:active,a.cB:hover,a.cB:link,a.cB:visited{background-image:-webkit-gradient(linear,left top,right top,from(#ffe462),to(#ffe462));background-image:-webkit-linear-gradient(left,#ffe462,#ffe462);background-image:linear-gradient(90deg,#ffe462,#ffe462);background-repeat:repeat-x;background-position:bottom;-webkit-background-size:100% 20%;background-size:100% 20%;-webkit-transition:all .1s ease-in-out;transition:all .1s ease-in-out;color:#202346;-webkit-background-origin:content-box;background-origin:content-box}a.cB:hover{-webkit-background-size:100% 100%;background-size:100% 100%}</style><style type="text/css">.cbImage{margin-top:.5em;margin-bottom:.75em;font-family:var(--chart-font-stack)}.cbImage figure{margin:0}.cbImage .title{font-weight:900;font-size:1.2em;line-height:1.4em}.cbImage .sub{color:#888;padding-bottom:.5em;font-size:.9em;line-height:1.4em}.cbImage .source{color:#bbb;font-size:.75em}.cbImage.oversized{margin-left:-15%;width:130%}@media only screen and (max-width:599px){.cbImage.oversized{margin-left:-2rem;width:-webkit-calc(100% + 4rem);width:calc(100% + 4rem)}.cbImage.oversized .source,.cbImage.oversized .sub,.cbImage.oversized .title{margin-left:2rem}}</style><style type="text/css">.cbSVG{margin-top:.5em;margin-bottom:.75em;font-family:var(--chart-font-stack)}.cbSVG figure{margin:0}.cbSVG .title{font-weight:900;font-size:1.2em;line-height:1.4em}.cbSVG .sub{color:#888;padding-bottom:.5em;font-size:.9em;line-height:1.4em}.cbSVG .source{color:#bbb;font-size:.75em}.cbSVG .svgContainer{line-height:0}.cbSVG .image svg{resize:horizontal;position:absolute;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:100%;max-width:100%}.cbSVG.oversized{margin-left:-15%;width:130%}@media only screen and (max-width:599px){.cbSVG.oversized{margin-left:-2rem;width:-webkit-calc(100% + 4rem);width:calc(100% + 4rem)}.cbSVG.oversized .source,.cbSVG.oversized .sub,.cbSVG.oversized .title{margin-left:2rem}}</style><style type="text/css">.cbPlaceholder{letter-spacing:.4px;width:100%;border:1px dashed #d3d3d3;padding:10px;color:#000;color:#d3d3d3}.cbPlaceholder .placeholderTitle{position:absolute;background-color:#000;padding:10px;color:#fff}.cbChapterNavigation,.cbChapterNavigation.cbPlaceholder{margin-top:2em!important;font-family:var(--chart-font-stack)!important}.cbChapterNavigation .title,.cbChapterNavigation.cbPlaceholder .title{font-weight:900;font-size:1.2em}.cbChapterNavigation .entry .chapter,.cbChapterNavigation.cbPlaceholder .entry .chapter{font-size:.9em;padding-top:.5em;padding-bottom:.5em;border-bottom:1px solid #eee;display:inline-block;width:100%}.cbChapterNavigation .entry .chapter i,.cbChapterNavigation.cbPlaceholder .entry .chapter i{font-size:.8em;margin-top:.2em;height:100%}.cbChapterNavigation .entry .name,.cbChapterNavigation.cbPlaceholder .entry .name{display:inline-block;width:-webkit-calc(100% - 25px);width:calc(100% - 25px)}.cbChapterNavigation .entry .icon,.cbChapterNavigation.cbPlaceholder .entry .icon{float:right;max-width:25px;height:100%}.cbChapterNavigation .entry:last-of-type .chapter,.cbChapterNavigation.cbPlaceholder .entry:last-of-type .chapter{border-bottom:0}.cbChapterNavigation.cbPlaceholder .chapter,.cbChapterNavigation.cbPlaceholder.cbPlaceholder .chapter{color:#d3d3d3}.cbChapterNavigation.cbPlaceholder .title,.cbChapterNavigation.cbPlaceholder.cbPlaceholder .title{color:#d3d3d3}.cbMdx.cbPlaceholder{color:gray}</style><style type="text/css">.cbAnnotationLayer{overflow:hidden;font-size:12px}.cbAnnotationLayer .wrapper{width:100%;height:100%;position:relative;line-height:0;padding:0;margin:0}.cbAnnotationLayer img{width:100%;height:auto}.cbAnnotationLayer div.overlayContainer{height:0;width:100%;width:100%;height:100%;position:absolute;top:0;left:0}.cbAnnotationLayer svg.overlay{width:100%;height:100%;position:absolute;top:0;left:0;font-family:var(--chart-font-stack);font-weight:400;font-size:1.4vw}@media only screen and (max-width:599px){.cbAnnotationLayer svg.overlay{font-size:2.5vw}}@media only screen and (min-width:1200px){.cbAnnotationLayer svg.overlay{font-size:.9vw}}@media only screen and (min-width:1500px){.cbAnnotationLayer svg.overlay{font-size:.8vw}}.cbAnnotationLayer svg.overlay .bold,.cbAnnotationLayer svg.overlay .red{font-weight:900;font-size:1.1em}.cbAnnotationLayer svg.overlay .red{fill:#fff}.cbAnnotationLayer svg.overlay path{stroke:rgba(0,0,0,.5);stroke-width:.75px}.cbAnnotationLayer svg.locator:hover{cursor:pointer}.cbAnnotationLayer .locator:not(svg){position:absolute;background-color:#fff;padding:13px;display:inline-block}.cbAnnotationLayer .locatorLine{stroke:rgba(0,0,0,.4);stroke-width:.5}.cbAnnotationLayer .locatorLineText{font-size:10px;fill:rgba(0,0,0,.6)}.cbAnnotationLayer .center{position:relative;top:-webkit-calc(50% - 1.5px);top:calc(50% - 1.5px);left:-webkit-calc(50% - 1.5px);left:calc(50% - 1.5px);width:3px;height:3px;background-color:red;display:inline-block}</style><style type="text/css">.cbUpdateNote{width:100%;margin-top:.25em;margin-bottom:.5em}.cbUpdateNote .wrapper{clear:both;font-family:var(--chart-font-stack);font-size:12px;color:#8b877a;border:1px solid #efece0;overflow:hidden;padding:0;letter-spacing:.4px;overflow:hidden;-webkit-border-radius:.25em;border-radius:.25em;display:-webkit-inline-box;display:-webkit-inline-flex;display:-moz-inline-box;display:inline-flex;line-height:1.5em}.cbUpdateNote .wrapper .updating{display:inline-block;padding:.3em .6em .2em .5em;background-color:#efece0}.cbUpdateNote .wrapper .current{display:inline-block;padding:.3em .6em .2em .5em}</style><style type="text/css">.autofitIFrame-module_iframe__2uonC{width:100%;border:none!important;overflow:hidden;min-height:250px}</style><link id="favicon" rel="shortcut icon" href="https://www.tagesanzeiger.ch/favicon.ico"><link rel="preconnect" href="http://datawrapper.dwcdn.net"><link rel="preconnect" href="https://zuba.prod.tda.link"><link rel="preconnect" href="https://www.tagesanzeiger.ch"><link rel="preconnect" href="http://interaktiv.tagesanzeiger.ch"><link rel="preconnect" href="https://admin.publishing.tamedia.ch"><link rel="preconnect" href="https://datawrapper.dwcdn.net"><link rel="preconnect" href="https://interaktiv.tagesanzeiger.ch"><link rel="preconnect" href="https://static.dwcdn.net"><link rel="preconnect" href="https://files.publishing.tamedia.ch"><link rel="preconnect" href="https://stats.datawrapper.de"><link rel="preconnect" href="https://feed-prod.unitycms.io"></head>

<body>
<div id="app"><div class="index"><div class="ta-masthead masthead-component masthead-module_mastheadComponent__zISTc"><div class="ui container"><div class="masthead-module_grid__rtd65"><a href="//www.tagesanzeiger.ch" class="masthead-module_logoContainer__iF6T-"><img src="//interaktiv.tagesanzeiger.ch/static/icons/tagesanzeiger.svg" alt="Tages-Anzeiger" class="masthead-module_iconOnly__7GX_L masthead-module_logo__1iu22"><img src="//interaktiv.tagesanzeiger.ch/static/logos/tagesanzeiger.svg" alt="Tages-Anzeiger" class="masthead-module_fullLogo__1JT85 masthead-module_logo__1iu22"></a><div class="masthead-module_middleContent__tOOLs"></div><div class="masthead-module_shareButtons__3daTi"><div class="ta sharing shareButtons-module_shareButtons__uHLdU"><button aria-label="Diesen Inhalt teilen"><i class="share fitted icon large" aria-hidden="true"></i></button><div class="shareButtons-module_closedItems__30iN5 shareButtons-module_items__3L08v"><div class="shareButtons-module_spacer__3MrOf"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flocalhost%3A45678%2F&amp;text=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress&amp;hashtags=" aria-label="Bei Twitter veröffentlichen" class="shareButtons-module_shareItem__1TEAX twitter" target="_top"><i aria-hidden="true" class="icon twitter"></i></a><a href="https://www.facebook.com/dialog/share?display=popup&amp;app_id=147124108642216&amp;href=http%3A%2F%2Flocalhost%3A45678%2F&amp;redirect_uri=http%3A%2F%2Flocalhost%3A45678%2F" aria-label="Auf Facebook teilen" class="shareButtons-module_shareItem__1TEAX facebook" target="_top"><i aria-hidden="true" class="icon facebook"></i></a><a href="whatsapp://send?text=http%3A%2F%2Flocalhost%3A45678%2F%20Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress" aria-label="Über WhatsApp texten" class="shareButtons-module_shareItem__1TEAX whatsapp" target="_top"><i aria-hidden="true" class="icon whatsapp"></i></a><a href="mailto:?subject=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress&amp;body=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress%20%E2%80%93%20%20http://localhost:45678/" aria-label="Per Mail senden" class="shareButtons-module_shareItem__1TEAX email" target="_top"><i aria-hidden="true" class="icon mail"></i></a></div></div></div></div></div></div><span style="font-size:0"></span></div><header class="ui vertical very fitted segment cover"><div class="ui container"><div class="ui header title" style="height:95vh;width:70%"><div class="titleText"><h1>Der Schweizer Wald steht zunehmend unter Stress</h1><h2>Wegen Hitze und Trockenheit nehmen Schäden an den Bäumen zu – und die Extremjahre häufen sich.</h2></div></div></div></header><div class="ui vertical segment"><div class="ui text container"><div class="ta metainfo"><div class="ta author">Yannick Wiget, Andreas Moor</div></div><div class="ta text"><p>2018 erlebte die Schweiz einen Hitzesommer mit starker Dürre. 2019 war es nicht ganz so trocken, dafür aber noch heisser mit Rekordtemperaturen. Und 2020 rechnen Meteorologen wieder mit einem überdurchschnittlichen Sommer. Keine guten Aussichten für den Schweizer Wald, der rund einen Drittel der Landesfläche bedeckt. Denn dieser leidet immer stärker unter den extremen Wetterbedingungen.</p><p>Das stellt unter anderem der europäische <a href="http://waldzustandsmonitor.de/" target="_parent" class="cbLink cB" style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>Waldzustandsmonitor</a> fest, der von der Technischen Universität München betrieben wird. Er misst anhand von Satelliten-Aufnahmen, wie grün und damit vital die Vegetation ist. Wir haben auf Anfrage Daten für die Schweiz bekommen. Sie zeigen, dass der Stress für den Wald auch hierzulande zunimmt.</p></div></div></div><div style="width:100%;min-height:100vh"><div style="height:1700px;width:480px;position:relative"><div style="position:absolute;top:0;height:1700px;width:480px;pointer-events:none;z-index:100"></div><div style="width:480px;height:850px;position:sticky;top:0"><div class="map-container"><div class="map-header" style="position:absolute;top:0;width:100%"><div class="ui text container chart"><div class="map-legend" style="position:relative;z-index:10"><div class="map-legend-description"><div class="map-legend-title">2003</div><div>Die Messung des Farbspektrums des von den Blättern reflektierten Lichts ergibt, dass 2003 <strong>22&nbsp;Prozent</strong> der Schweizer Bäume<br>gestresst waren.</div></div><div class="map-legend-colors"><div class="map-legend-colors-title">Vitalität</div><div class="map-legend-colors-swatches"><div class="map-legend-swatch" style="background:#d23e75"></div><div class="map-legend-swatch" style="background:#d36289"></div><div class="map-legend-swatch" style="background:#d4879c"></div><div class="map-legend-swatch" style="background:#d5acb0"></div><div class="map-legend-swatch" style="background:#d6d1c3"></div><div class="map-legend-swatch" style="background:#b4c8bc"></div><div class="map-legend-swatch" style="background:#92beb5"></div><div class="map-legend-swatch" style="background:#70b5ae"></div><div class="map-legend-swatch" style="background:#4eaca6"></div><div class="map-legend-swatch" style="background:#2ca29f"></div></div><div class="map-legend-colors-label"><div>Niedrig</div><div>Hoch</div></div></div></div></div></div><div style="width:480px;height:850px;overflow:auto hidden"><div style="height:731.944px;width:1049.28px;margin:59.0278px auto auto;position:relative"><img src="assets/e87aefa4e9a0fef62c5f1fca7334ff84.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:1"><img src="assets/ed6b2215974ff31504c33282588d51b1.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/0f98065fb8cb744db49a2de9a8dcc852.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/ed0d4226cbb6bee8a57f485d6bb0eae6.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/105904167c5998d9fa1ee7808b5da0eb.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/cff186bc591cdd14ffc02d16d4684542.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/26f5286de767dcdb895d8b79ba2524f7.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/21f9c2bbd5a76e4b985da99c56e39760.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/83c022a1bf2c7bc95c5c0aef34e5116a.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/9258763daf965ddd948f74c59e8cd571.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/430c8c3a5297771381227cf33673c342.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/3e6102838442edc8dc3f215c50030f16.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/bb95a55522a753d565ca4557ee53289f.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/4ad32a060702606c0191d4fd61b0ff9d.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/e3ae5689a7ffcf5841dad362b335b4a9.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/9a079f6904d9dc0ab65efbc1396c8756.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"><img src="assets/a11bdae5a4b3e9178343d87730778238.png" style="height:731.944px;width:1049.28px;position:absolute;top:2%;left:0;opacity:0"></div><div class="map-footer" style="position:absolute;bottom:0;width:100%"><div class="ui text container chart" style="display:flex;justify-content:space-between"><div style="width:149.897px;border-top:1px solid #202444;text-align:center;font-size:.65rem">50 Kilomenter</div><div style="font-size:.65rem">Quelle: Waldzustandsmonitor</div></div></div></div></div></div></div></div><div class="ui vertical segment"><div class="ui text container"><div class="ta text"><p>Die Visualisierung der Daten macht die negative Entwicklung ersichtlich: In den letzten Jahren reflektierte der Wald vermehrt Licht im roten Spektralbereich, was Stress bedeutet. Je roter, desto mehr vorzeitige Laubfärbung gibt es und desto schlechter geht es der Vegetation. Je grüner, desto höher die Vitalität.</p><p>«2019 befanden sich etwa 15 Prozent der Waldfläche in der Schweiz unter Stress. 2018 waren es sogar fast 30 Prozent», sagt Allan Buras, Koordinator des Waldzustandsmonitors. «Unter normalen Bedingungen sollten es nicht mehr als 5 Prozent sein.» Schon früher gab es Jahre, in denen der Wald gelitten hat. Etwa im legendäre Hitzesommer 2003, der alle Temperaturrekorde brach. Aber solche extreme Jahre haben sich in jüngster Zeit gehäuft.</p></div><div style="margin:2rem auto"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" aria-label="Interactive bar chart" src="//datawrapper.dwcdn.net/daESR/4/" style="min-height:582px"></iframe></div><div class="ta text"><p>Von einem einzelnen heissen und trockenen Sommer kann sich der Wald erholen,
wenn die nächsten Jahre wieder normale Bedingungen herrschen. Das zeigt die
Entwicklung nach 2003. Gibt es aber in mehreren aufeinanderfolgenden Saisons
wenig Niederschlag und hohe Temperaturen, wird es kritisch. «Die beiden Sommer
2018 und 2019 hatten einen deutlichen negativen Einfluss. Die Wälder sind
angeschlagen», sagt Buras.</p><p>Diesen Eindruck teilt auch Arthur Gessler von der Eidgenössischen
Forschungsanstalt für Wald, Schnee und Landschaft (WSL) in Birmensdorf: «Lokal
haben die Schäden an Bäumen zugenommen.» Zwar gebe es noch keine klare Tendenz,
dass sich die Vitalität in der ganzen Schweiz verschlechtere. «Aber die
Extremjahre häufen sich, der Stress für den Wald nimmt zu», sagt Gessler.</p></div></div></div><div class="ui vertical segment"><div class="ui container" style="display:flex;justify-content:center"><div style="display:flex;flex-wrap:wrap;justify-content:center;max-width:1005px"><div class="map-legend-description" style="width:335px"><div class="map-legend-title">2003–2019</div><div>Vitalität des Baumbestandes gemessen an den Rot-Grün-Anteilen der Färbung der Blätter.</div><br><div class="ui mobile hidden" style="width:335px"><div class="map-legend-colors"><div class="map-legend-colors-title">Vitalität</div><div class="map-legend-colors-swatches"><div class="map-legend-swatch" style="background:#d23e75"></div><div class="map-legend-swatch" style="background:#d36289"></div><div class="map-legend-swatch" style="background:#d4879c"></div><div class="map-legend-swatch" style="background:#d5acb0"></div><div class="map-legend-swatch" style="background:#d6d1c3"></div><div class="map-legend-swatch" style="background:#b4c8bc"></div><div class="map-legend-swatch" style="background:#92beb5"></div><div class="map-legend-swatch" style="background:#70b5ae"></div><div class="map-legend-swatch" style="background:#4eaca6"></div><div class="map-legend-swatch" style="background:#2ca29f"></div></div><div class="map-legend-colors-label"><div>Niedrig</div><div>Hoch</div></div></div></div></div><div class="ui mobile only" style="width:165px"><div class="map-legend-colors"><div class="map-legend-colors-title">Vitalität</div><div class="map-legend-colors-swatches"><div class="map-legend-swatch" style="background:#d23e75"></div><div class="map-legend-swatch" style="background:#d36289"></div><div class="map-legend-swatch" style="background:#d4879c"></div><div class="map-legend-swatch" style="background:#d5acb0"></div><div class="map-legend-swatch" style="background:#d6d1c3"></div><div class="map-legend-swatch" style="background:#b4c8bc"></div><div class="map-legend-swatch" style="background:#92beb5"></div><div class="map-legend-swatch" style="background:#70b5ae"></div><div class="map-legend-swatch" style="background:#4eaca6"></div><div class="map-legend-swatch" style="background:#2ca29f"></div></div><div class="map-legend-colors-label"><div>Niedrig</div><div>Hoch</div></div></div></div><div style="position:relative"><div class="minimap-label">2003</div><img class="minimap" src="assets/d377f3ebddbc3f836f081875e25ae7ae.png"></div><div style="position:relative"><div class="minimap-label">2004</div><img class="minimap" src="assets/47ac407041cc36757bad81e7fd687a2a.png"></div><div style="position:relative"><div class="minimap-label">2005</div><img class="minimap" src="assets/237187285e91604a53dcc2253bea4e68.png"></div><div style="position:relative"><div class="minimap-label">2006</div><img class="minimap" src="assets/ae3dc84359d5ef440a39231dbeeec698.png"></div><div style="position:relative"><div class="minimap-label">2007</div><img class="minimap" src="assets/53344cda5013dd6d27cda2fbf26a2f29.png"></div><div style="position:relative"><div class="minimap-label">2008</div><img class="minimap" src="assets/2a1753c211e98dca567b324a45942089.png"></div><div style="position:relative"><div class="minimap-label">2009</div><img class="minimap" src="assets/466e035e27ca52547a07cc3ba70b80eb.png"></div><div style="position:relative"><div class="minimap-label">2010</div><img class="minimap" src="assets/e8976ea8414464444cfd4f3549255545.png"></div><div style="position:relative"><div class="minimap-label">2011</div><img class="minimap" src="assets/329cbe61d74f740b0250826f659f8576.png"></div><div style="position:relative"><div class="minimap-label">2012</div><img class="minimap" src="assets/1e4fb86c86ed3a10c6e433a4b784fa52.png"></div><div style="position:relative"><div class="minimap-label">2013</div><img class="minimap" src="assets/890299e0a9766ac082b0fd09a8c49ec1.png"></div><div style="position:relative"><div class="minimap-label">2014</div><img class="minimap" src="assets/c2fec5b3de0fa7fe43b8f92e1cd6b6c1.png"></div><div style="position:relative"><div class="minimap-label">2015</div><img class="minimap" src="assets/c94e0172961a98c1273fc4641e6a1e4e.png"></div><div style="position:relative"><div class="minimap-label">2016</div><img class="minimap" src="assets/0d7240bb30bcb5296ba4a3a9d2269d42.png"></div><div style="position:relative"><div class="minimap-label">2017</div><img class="minimap" src="assets/b4827e48376f01a1865e5b3de87f7115.png"></div><div style="position:relative"><div class="minimap-label">2018</div><img class="minimap" src="assets/ac544f00958537a1948fd17bb4ed79c5.png"></div><div style="position:relative"><div class="minimap-label">2019</div><img class="minimap" src="assets/14110541ae03e67619107f2c472ede5a.png"></div></div></div></div><div class="ui vertical segment"><div class="ui text container"><div class="ta text"><p>In der Schweiz herrscht im Sommer oft eine trockene Hitze, die Verdunstung der
Bäume an die Luft wird dadurch verstärkt. Haben diese zu wenig Wassernachschub
aus dem Boden, können sie sich nicht mehr kühlen und werden beschädigt.
Geschwächte Bäume wiederum sind empfindlicher für äussere Einflüsse wie Stürme
oder Schädlinge.</p><p>«Wir hatten massive Borkenkäferschäden dieses und auch schon letztes Jahr», sagt
Gessler. Er erwartet, dass beispielsweise die Mortalität bei Fichten zunehmen
wird, die von den Käfern mit Vorliebe befallen werden. Heisse Sommer und warme
Winter tragen das ihrige dazu bei. Auch Buchen sind an gewissen Standorten
gefährdet und es wird wegen des Klimawandels immer mehr solche Standorte geben.
Zudem wird laut Gessler das Absterben der Föhre langfristig zunehmen, vor allem
in niederen Lagen wie dem Rhonetal im Wallis.</p><div class="quote-element"><div class="quote">«Wenn wir wieder einen Hitzesommer erleben, dann gibt es grosse Schäden.»</div><div class="credits">Arthur Gessler, Ökologe</div></div><p>Oft wird oft beobachtet, dass die eigentliche Mortalität erst im ersten und
zweiten Folgejahr sichtbar wird. Und die letzten drei Sommer waren alle
Jahrhundert­ereignisse (hier geht es zu unserer Auswertung:
<a href="https://interaktiv.tagesanzeiger.ch/2019/so-war-der-sommer/" target="_parent" class="cbLink cB" style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>156 Schweizer Sommer im Vergleich</a>).
Die Auswirkungen davon dürften heuer zu spüren sein. Wegen der Verringerung des
Wassergehalts färbten sich beispielsweise viele Buchenwälder braun und sind
heute noch stark beschädigt.</p><p>Sollte es dieses Jahr wieder trocken bleiben, würde sich die Situation weiter
zuspitzen. «Wenn wir wieder einen Hitzesommer erleben, dann gibt es grosse
Schäden», warnt Gessler und verweist besorgt auf die bisherigen Prognosen. Die
<a href="https://public.wmo.int/en/media/news/global-partnership-urges-stronger-preparation-hot-weather-during-covid-19" target="_parent" class="cbLink cB" style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>Weltwetterorganisation (WMO)</a>
rechnet 2020 mit einer «Rekord-Hitzesaison» auf der Nordhalbkugel. Noch ist
diese in der Schweiz nicht eingetroffen. Aber das war auch 2018 so, das am
Schluss als heisses und trockenes Jahr zahlreiche Rekorde brach. Der
Saisonausblick von
<a href="https://www.meteoschweiz.admin.ch/home/wetter/prognosen/saisonausblick.html?filters=CHS_2020_jja" target="_parent" class="cbLink cB" style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>Meteo Schweiz</a>,
also die Vorhersage der Temperaturtendenz für die nächsten drei Monate, lässt
erahnen, dass sich auch bei uns wieder ein überdurchschnittlich warmer Sommer
ankündigt.</p></div><div class="image"><img src="assets/5eb892be5c081d649f194cde5f863da6.jpg" width="100%"><div class="caption">Fallen über geschwächte Bäume her: Borkenkäfer fressen Löcher in die Rinde und den Bast einer Fichte. <span class="credits">Foto: Keystone</span></div></div><div class="ta text"><p>Noch ist der Schweizer Wald generell in gutem Zustand und hat in den letzten Jahren punkto Artenvielfalt sogar zugelegt. Aber er gerät wegen des Klimawandels unter Druck: Zu diesem Schluss kommt auch der Bund in seinem neusten <a href="https://www.tagesanzeiger.ch/seine-vielfalt-macht-den-schweizer-wald-staerker-598923019912https://www.tagesanzeiger.ch/seine-vielfalt-macht-den-schweizer-wald-staerker-598923019912" target="_parent" class="cbLink cB" style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>Waldbericht</a>. Demnach haben sich Perioden mit grosser Waldbrandgefahr verlängert. Aufgrund der Erwärmung ist der Holzvorrat an Nadelhölzern wie der Fichte im Mittelland rückläufig. Und das Risiko, dass sich Wärme liebende Schädlinge im Schweizer Wald verbreiten, steigt.</p><p>Was kann man gegen diese Entwicklung tun? Laut Gessler sollte man Mischwälder fördern, wie das in der Schweiz schon stark gemacht wird. «Das hat den Effekt, dass sich verschiedene Bäume gegenseitig unterstützen, zum Beispiel wenn ihre Wurzeln unterschiedlich tief reichen und sie sich so gegenseitig kein Wasser wegnehmen», erklärt der WSL-Forscher. </p><p>Eine Chance ist auch die Förderung von Baumarten, die während den Trockenperioden weniger leiden als andere. Die Eiche so eine Kandidatin. Eingeführte Baumarten wie die Douglasie, die Grosse Küstentanne oder die Orientbuche könnten sich ebenfalls anbieten. Doch die Frage, welche Baumart sich in einem wärmeren und trockeneren Klima in Zukunft behaupten wird und holzwirtschaftlich einen genügend grossen Ertrag abwirft, sei nach wie vor offen, schreiben die Autoren des Waldberichts.</p></div></div></div><div class="ui vertical segment"><div class="ui text container"></div></div><footer class="standalone-footer footer-module_footer__2we6K"><span style="font-size:0"></span><div class="ui vertical segment topHalf"><div class="ui text infographic container"><aside class="ui vertical very fitted basic segment footer-module_sharing__n4BUy"><div class="ui sub header footer-module_sharingTitle__hKXar">Beitrag teilen:</div><div class="ta sharing shareButtons-module_shareButtons__uHLdU"><button aria-label="Diesen Inhalt teilen"><i class="share fitted icon large" aria-hidden="true"></i></button><div class="shareButtons-module_closedItems__30iN5 shareButtons-module_items__3L08v"><div class="shareButtons-module_spacer__3MrOf"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flocalhost%3A45678%2F&amp;text=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress&amp;via=tagesanzeiger&amp;hashtags=" aria-label="Bei Twitter veröffentlichen" class="shareButtons-module_shareItem__1TEAX twitter" target="_top"><i aria-hidden="true" class="icon twitter"></i></a><a href="https://www.facebook.com/dialog/share?display=popup&amp;app_id=147124108642216&amp;href=http%3A%2F%2Flocalhost%3A45678%2F&amp;redirect_uri=http%3A%2F%2Flocalhost%3A45678%2F" aria-label="Auf Facebook teilen" class="shareButtons-module_shareItem__1TEAX facebook" target="_top"><i aria-hidden="true" class="icon facebook"></i></a><a href="whatsapp://send?text=http%3A%2F%2Flocalhost%3A45678%2F%20Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress" aria-label="Über WhatsApp texten" class="shareButtons-module_shareItem__1TEAX whatsapp" target="_top"><i aria-hidden="true" class="icon whatsapp"></i></a><a href="mailto:?subject=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress&amp;body=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress%20%E2%80%93%20%20http://localhost:45678/" aria-label="Per Mail senden" class="shareButtons-module_shareItem__1TEAX email" target="_top"><i aria-hidden="true" class="icon mail"></i></a></div></div></div></aside><aside class="ui vertical very fitted basic segment"><div class="user-feedback interactive styles-module_userFeedback__2oH3I"><div class="header styles-module_mainQuestion__38Vzb">Wie wars?</div><table id="vote-table" class="ui interactive very basic table"><tbody><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Wie informativ war der Beitrag?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Wie gefällt Ihnen die Gestaltung?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr></tbody></table><div class="ui vertical very fitted center aligned basic segment"><button class="ui button primary disabled">Bewerten</button></div></div></aside><div class="ui message feedback-message feedbackMessage-module_feedbackMessage__ocqJ2"><div class="ui list"><div class="item"><i class="comments icon"></i><div class="content"><div class="header">Haben Sie Anmerkungen oder einen Fehler entdeckt?</div>Wir freuen uns über Ihre Nachricht an <a href="mailto:interaktiv%40tamedia.ch?subject=Der%20Schweizer%20Wald%20steht%20zunehmend%20unter%20Stress">interaktiv@tamedia.ch</a>.</div></div></div></div></div></div><div class="ui vertical secondary segment bottomHalf grey"><div class="ui text container"><a href="https://interaktiv.tagesanzeiger.ch" class="ui medium centered image portfolioTeaser-module_portfolioTeaser__2cFvm"><img src="https://interaktiv.tagesanzeiger.ch/inline-teaser.gif" class="portfolio-teaser" alt="Die besten Arbeiten des Interaktiv-Teams: Zur Sammlung"></a><table class="ui very basic fixed definition infographic table footer-module_creditsTable__qCaJd"><tbody><tr class="top aligned"><td class="eight wide">Quelle</td><td class="eight wide"><a href="http://waldzustandsmonitor.de/" target="_blank">Waldzustandsmonitor  der TU München</a></td></tr><tr class="top aligned"><td class="eight wide">Text</td><td class="eight wide">Yannick Wiget</td></tr><tr class="top aligned"><td class="eight wide">Umsetzung</td><td class="eight wide">Andreas Moor</td></tr><tr><td>Veröffentlicht</td><td>21.7.2020, 14:33</td></tr></tbody></table><div class="copyright-notice CopyrightNotice-module_copyrightNotice__qMiQo"><a href="https://www.tagesanzeiger.ch/" class="CopyrightNotice-module_logo__1O_J6"><img src="https://interaktiv.tagesanzeiger.ch/static/icons/tagesanzeiger.svg" alt=""></a><div class="CopyrightNotice-module_linkList__2iB1O"><a href="https://www.tagesanzeiger.ch/" class="CopyrightNotice-module_item__1FS24">© 2020 Tages-Anzeiger</a><a href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register" class="CopyrightNotice-module_item__1FS24">Datenschutz</a></div></div></div></div><span style="font-size:0"></span></footer></div></div>

<div id="paywall_container"></div>
<!-- /#paywall_container -->




<script type="text/javascript" src="assets/main.04516291.js"></script>

</body></html>