<!DOCTYPE html><html lang="de-CH"><head>
  <meta charset="utf-8">
  <title>Unsere Streaming-Tipps im Februar | Tages-Anzeiger</title>

  

  

  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="robots" content="index,follow">
  <meta name="description" itemprop="description" content="Die besten Serien und Filme, die Sie jetzt streamen können. Auf Netflix, aber nicht nur.">
  <meta name="author" content="Pascal Blum, Aleksandra Hiltmann, Matthias Lerf, Gregor Schenker, Hans Jürg Zinsli, Philippe Zweifel">
  <meta name="keywords" content="Film, Serien, Streaming, Programm, Filmstarts, Netflix, Play Suisse, Disney, Apple TV, Sky">
  <meta name="news_keywords" content="Film, Serien, Streaming, Programm, Filmstarts, Netflix, Play Suisse, Disney, Apple TV, Sky">
  <meta name="publisher" content="Tamedia AG">
  <meta name="copyright" content="2021 Tamedia AG">
  <meta name="last-modified" itemprop="datePublished" content="2021-02-11T14:41:03.618Z">
  <meta name="date" content="2021-02-11T14:41:03.618Z">

  <link rel="canonical" href="https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/">
  <link rel="icon" href="https://interaktiv.tagesanzeiger.ch/static/favicons/favicon_tagesanzeiger.png" media="(prefers-color-scheme:light)">
  <link rel="apple-touch-icon" sizes="180x180" href="https://interaktiv.tagesanzeiger.ch/static/touchicons/appleTouch_tagesanzeiger.png">
  <link rel="icon" sizes="192x192" href="https://interaktiv.tagesanzeiger.ch/static/touchicons/appleTouch_tagesanzeiger.png">


  <!-- Open Graph Metadata for Facebook -->
  <meta property="og:title" content="Unsere Streaming-Tipps für diesen Monat">
  <meta property="og:description" content="Die besten Serien und Filme, die Sie jetzt streamen können. Auf Netflix, aber nicht nur.">
  <meta property="og:image" content="https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/teaser.jpg">
  <meta property="og:url" content="https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/">
  <meta property="og:locale" content="de_CH">
  <meta property="og:site_name" content="tagesanzeiger.ch">
  <meta property="og:type" content="article">
  <!-- /Open Graph Metadata -->

  
  <!-- Beagle Tracker -->
  <script type="text/javascript" async="" src="//www.googleadservices.com/pagead/conversion_async.js"></script><script async="" src="https://connect.facebook.net/en_US/fbevents.js"></script><script type="text/javascript" async="" src="http://www.google-analytics.com/plugins/ua/ec.js"></script><script type="text/javascript" async="" src="http://www.google-analytics.com/analytics.js"></script><script type="text/javascript" async="" src="http://www.googletagmanager.com/gtm.js?id=GTM-NMD6327&amp;l=dataLayer"></script><script async="" src="//www.googletagmanager.com/gtm.js?id=GTM-B35JQ84"></script><script async="" type="text/javascript" src="https://beagle.prod.tda.link/scripts/newsnet/beagle.min.js"></script>
  <script type="text/javascript">
    if(!window.beagleQueue) {
      window.beagleQueue = []
    }
    window.beagleQueue.push({init:true})
    window.beagleQueue.push("openStory", {resourceId: "984352111392"})
  </script>
  <!-- /Beagle Tracker -->
  

  
  <!-- JSON-LD Schema -->
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/"
      },
      "headline": "Unsere Streaming-Tipps für diesen Monat",
      "thumbnailUrl": "https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/teaser.jpg",
      "image": {
        "@type": "ImageObject",
        "url": "https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/teaser.jpg"
      },
      "author": ["Pascal Blum","Aleksandra Hiltmann","Matthias Lerf","Gregor Schenker","Hans Jürg Zinsli","Philippe Zweifel"],
      "creator": ["Pascal Blum","Aleksandra Hiltmann","Matthias Lerf","Gregor Schenker","Hans Jürg Zinsli","Philippe Zweifel"],
      "dateModified": "2021-02-11T14:41:03.618Z",
      "datePublished": "2021-02-11T14:41:03.618Z",
      "keywords": ["film","serien","streaming","programm","filmstarts","netflix","play suisse","disney","apple tv","sky"],
      "publisher": {
        "@type": "Organization",
        "name": "Tamedia AG",
        "url": "https://www.tamedia.ch",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.tamedia.ch/assets/images/4/share-default-5f77c994.png"
        }
      },
      "description": "Die besten Serien und Filme, die Sie jetzt streamen können. Auf Netflix, aber nicht nur.",
      "isAccessibleForFree": "False",
      "articleSection": "interactives"
    }
  </script>
  <!-- /JSON-LD Schema -->
  

  <!-- Twitter Metadata -->
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:url" content="https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/">
  <meta property="twitter:site" content="@tagesanzeiger">
  <meta property="twitter:creator" content="@ta_interaktiv">
  <meta property="twitter:title" content="Unsere Streaming-Tipps für diesen Monat">
  <meta property="twitter:description" content="Die besten Serien und Filme, die Sie jetzt streamen können. Auf Netflix, aber nicht nur.">
  <meta property="twitter:image:src" content="https://interaktiv.tagesanzeiger.ch/2021/streaming-tipps-des-monats/teaser.jpg">
  <!-- /Twitter Metadata -->

  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- Javascript Polyfill for legacy browsers -->
  <script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,Array.prototype.findIndex,Array.prototype.find,Array.prototype.includes,IntersectionObserver,Object.entries,Object.values,Intl.~locale.de-CH,Intl.~locale.fr-CH,Intl.~locale.en">
  </script><link rel="preconnect" href="https://polyfill.io"><link rel="preconnect" href="https://beagle.prod.tda.link">

  

  

  

  <script>
    window.project = {
      buildTimestamp: 1613054445.644,
      version: "0.22.5",
    }
  </script>
<link href="assets/main.c1c23f7e.css" rel="stylesheet"><style type="text/css">.autofitIFrame-module_iframe__2uonC{width:100%;border:none!important;overflow:hidden;min-height:250px}</style><style type="text/css">.shareButtons-module_shareItem__1TEAX{color:var(--muted-text-color)}.shareButtons-module_shareItem__1TEAX:hover{color:var(--text-color)}.shareButtons-module_shareItem__1TEAX+.shareButtons-module_shareItem__1TEAX{margin-left:1ch}.shareButtons-module_shareButtons__uHLdU{font-family:var(--ui-font-stack);display:inline-flex;flex-flow:row;align-items:center}.shareButtons-module_shareButtons__uHLdU button{border:none;background:0 0;padding:0;color:var(--muted-text-color);display:flex;flex-flow:column;align-items:center}.shareButtons-module_items__3L08v{overflow:hidden}.shareButtons-module_spacer__3MrOf{border-left:1px solid var(--strong-transparent-black);padding-left:1ch;display:flex;flex-flow:row;align-items:center;margin-left:1ch}.shareButtons-module_openItems__3oA-V{max-width:100%}.shareButtons-module_closedItems__30iN5{max-width:0}.shareButtons-module_totalShares__2bEfP{font-size:.75rem;margin-top:.5ex}</style><style type="text/css">.masthead-module_mastheadComponent__zISTc{position:absolute;top:0;left:0;width:100%;z-index:100;padding:0;background-color:#fff;color:var(--text-color)}.inverted{background-color:transparent}.masthead-module_grid__rtd65{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:3rem}.masthead-module_grid__rtd65>*{-webkit-box-flex:1;-ms-flex:1 1 33%;flex:1 1 33%}.masthead-module_logoContainer__iF6T-{display:block}.masthead-module_logo__1iu22{margin:1.5ex 0;max-height:3ex;min-width:3ex;display:none}.masthead-module_fullLogo__1JT85{max-width:100%}@media screen and (min-width:600px){.masthead-module_fullLogo__1JT85{display:block}}.masthead-module_iconOnly__7GX_L{max-width:3ex}@media screen and (max-width:599px){.masthead-module_iconOnly__7GX_L{display:block}}.masthead-module_middleContent__tOOLs{-webkit-box-flex:0;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 1rem}@media screen and (max-width:599px){.masthead-module_middleContent__tOOLs{display:none}}.masthead-module_shareButtons__3daTi{text-align:right;line-height:1em;white-space:nowrap}.masthead-module_mastheadComponent__zISTc+*>:first-child>:first-child:before{content:'';display:block;height:4.5rem}</style><style type="text/css">.feedbackMessage-module_feedbackMessage__ocqJ2{--font-size:0.9rem}.ui.message{font-size:var(--font-size)!important}</style><style type="text/css">.CopyrightNotice-module_copyrightNotice__qMiQo{text-align:center;display:block}.CopyrightNotice-module_logo__1O_J6{width:2rem;height:auto;margin:0 auto;display:block}.CopyrightNotice-module_logo__1O_J6 img{display:block}.CopyrightNotice-module_linkList__2iB1O{font-size:.75rem;color:var(--muted-text-color);font-family:var(--ui-font-stack);line-height:1.75ex;margin-top:1ex}.CopyrightNotice-module_linkList__2iB1O .CopyrightNotice-module_item__1FS24{display:inline-block}.CopyrightNotice-module_linkList__2iB1O .CopyrightNotice-module_item__1FS24+.CopyrightNotice-module_item__1FS24{padding-left:1ch;margin-left:1ch;border-left:1px solid var(--light-text-color)}.CopyrightNotice-module_linkList__2iB1O a[href]{color:var(--light-text-color)}.CopyrightNotice-module_linkList__2iB1O a[href]:hover{color:var(--muted-text-color)}</style><style type="text/css">.stars-module_stars__2wzth{display:inline-flex;align-items:baseline;font-size:1.1em;touch-action:none}.stars-module_stars__2wzth i.icons{margin-right:.33ex}@media only screen and (max-width:599px){.stars-module_stars__2wzth i.icons{font-size:1.25em;margin-right:.5ex}}.stars-module_stars__2wzth i.icons i.icon:first-child{margin-right:0}.stars-module_stars__2wzth i.icons:hover{cursor:pointer}.stars-module_stars__2wzth i.icons i.icon.invisible{visibility:hidden}.stars-module_averageLabel__1srjU{margin-left:1.5em;color:var(--light-text-color);font-weight:300}</style><style type="text/css">@media screen and (max-width:599px){.question-module_question__1lbLA{margin-bottom:.5ex;font-weight:500!important}}.question-module_questionGroup__2gQQY{font-size:var(--font-size)}@media screen and (max-width:599px){.question-module_questionGroup__2gQQY{margin-bottom:1ex}.question-module_questionGroup__2gQQY:last-child{margin-bottom:0}}</style><style type="text/css">.styles-module_userFeedback__2oH3I{--font-size:0.9rem;font-size:var(--font-size)}.styles-module_userFeedback__2oH3I .ui.table{background:0 0!important;margin:0}@media only screen and (max-width:599px){.styles-module_userFeedback__2oH3I .ui.table:not(.unstackable) .right.aligned{text-align:left}}.styles-module_feedbackText__2MypS,.styles-module_mainQuestion__38Vzb{color:var(--text-color);margin-bottom:.611em}.styles-module_feedbackText__2MypS{margin-bottom:1ex}.styles-module_mainQuestion__38Vzb{font-weight:700;font-size:1.2em}@media screen and (max-width:599px){.table.inverted tr{padding:var(--vertical-padding) 0!important}}</style><style type="text/css">.footer-module_footer__2we6K{--font-size:0.9rem}.footer-module_inverted__9OKzW{--strong-transparent-black:rgba(255, 255, 255, 0.33)}.footer-module_sharing__n4BUy{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;justify-content:center}.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar{margin-bottom:1ex!important;color:var(--text-color)}.footer-module_creditsTable__qCaJd{font-size:var(--font-size)!important}</style><style type="text/css">.portfolioTeaser-module_portfolioTeaser__2cFvm{display:block!important}</style><link id="favicon" rel="shortcut icon" href="https://www.tagesanzeiger.ch/favicon.ico"><link rel="preconnect" href="https://zuba.prod.tda.link"><link rel="preconnect" href="http://interaktiv.tagesanzeiger.ch"><link rel="preconnect" href="https://storage.googleapis.com"><link rel="preconnect" href="https://interaktiv.tagesanzeiger.ch"><link rel="preconnect" href="https://www.youtube.com"><link rel="preconnect" href="https://feed-prod.unitycms.io"><link rel="preconnect" href="https://www.tagesanzeiger.ch"><link rel="preconnect" href="http://www.googletagmanager.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://static.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://yt3.ggpht.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="http://www.google-analytics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="http://8643885.fls.doubleclick.net"><link rel="preconnect" href="http://9592152.fls.doubleclick.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="http://www.googleadservices.com"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://adservice.google.ch"></head>

<body>
<div id="app"><div class="index"><div class="ta-masthead masthead-component masthead-module_mastheadComponent__zISTc"><div class="ui container"><div class="masthead-module_grid__rtd65"><a href="//www.tagesanzeiger.ch" class="masthead-module_logoContainer__iF6T-"><img src="//interaktiv.tagesanzeiger.ch/static/icons/tagesanzeiger.svg" alt="Tages-Anzeiger" class="masthead-module_iconOnly__7GX_L masthead-module_logo__1iu22"><img src="//interaktiv.tagesanzeiger.ch/static/logos/tagesanzeiger.svg" alt="Tages-Anzeiger" class="masthead-module_fullLogo__1JT85 masthead-module_logo__1iu22"></a><div class="masthead-module_middleContent__tOOLs"><noscript></noscript></div><div class="masthead-module_shareButtons__3daTi"><div class="ta sharing shareButtons-module_shareButtons__uHLdU"><button aria-label="Diesen Inhalt teilen"><i class="share fitted icon large" aria-hidden="true"></i></button><div class="shareButtons-module_closedItems__30iN5 shareButtons-module_items__3L08v"><div class="shareButtons-module_spacer__3MrOf"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html&amp;text=Unsere%20Streaming-Tipps%20im%20Februar&amp;hashtags=" aria-label="Bei Twitter veröffentlichen" class="shareButtons-module_shareItem__1TEAX twitter" target="_top"><i aria-hidden="true" class="icon twitter"></i></a><a href="https://www.facebook.com/dialog/share?display=popup&amp;app_id=147124108642216&amp;href=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html&amp;redirect_uri=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html" aria-label="Auf Facebook teilen" class="shareButtons-module_shareItem__1TEAX facebook" target="_top"><i aria-hidden="true" class="icon facebook"></i></a><a href="whatsapp://send?text=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html%20Unsere%20Streaming-Tipps%20im%20Februar" aria-label="Über WhatsApp texten" class="shareButtons-module_shareItem__1TEAX whatsapp" target="_top"><i aria-hidden="true" class="icon whatsapp"></i></a><a href="mailto:?subject=Unsere%20Streaming-Tipps%20im%20Februar&amp;body=Unsere%20Streaming-Tipps%20im%20Februar%20%E2%80%93%20Die%20besten%20Serien%20und%20Filme,%20die%20Sie%20jetzt%20streamen%20k%C3%B6nnen.%20Auf%20Netflix,%20aber%20nicht%20nur.%20http://localhost:45678/index-tagesanzeiger.html" aria-label="Per Mail senden" class="shareButtons-module_shareItem__1TEAX email" target="_top"><i aria-hidden="true" class="icon mail"></i></a></div></div></div></div></div></div><span style="font-size:0"></span></div><header class="ui vertical very fitted segment"><div class="ui container"><div class="ui header"><div class="top-line">Watch it</div><h1>Unsere Streaming-Tipps für diesen Monat</h1><h2>Die besten Serien und Filme, die Sie jetzt streamen können. Auf Netflix, aber nicht nur.</h2></div></div></header><div class="ui vertical segment"><div class="ui container"><div class="ta shortinfo"><div class="ta author">Kulturredaktion</div><div class="ta updated">Aktualisiert am 10. Februar 2021</div></div><div class="ta text"></div></div></div><div class="ui vertical segment"><div class="ui container"><div class="ui equal width stackable two column grid"><div class="column"><div class="tipp"><h3 class="ui dividing header">Wir Kinder vom Bahnhof Zoo</h3><div class="short">Dramaserie von Philipp Kadelbach, D 2021, acht Folgen</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad207597758657661" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/7bCjhMCYLIs" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="start-date"><i class="calendar alternate outline icon"></i>19.2.2021</div><div class="links"><a class="item" href="https://www.amazon.de/Amazon-Video/b?ie=UTF8&amp;node=3010075031"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Amazon</div></a></div></div><div class="ta text description">Sind das die 80er, oder ist das Retrotrend? 40 Jahre nach dem Spielfilm «Christiane F.», der Buchvorlage und dem allgemein schockierenden Einblick in die harte Drogenrealität von Berlin aktualisiert eine schmissige Amazon-Serie den Stoff. Sie ist irgendwie historisch, irgendwie heutig, das wird nicht so klar, aber dafür macht der Soundtrack richtig Spass (David Bowie!). Im Zentrum stehen sechs junge Menschen in Berlin, sie nehmen alle möglichen Drogen (ausser soziale Medien) und sehen auch dann noch ganz hübsch aus, wenn sie weggetreten sind. Sagen wir so: Wenn «Trainspotting» eine Vorabendserie geworden wäre, dann sähe das ungefähr so aus. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad816929591058112" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Malcolm &amp; Marie</h3><div class="short">Kammerspiel von Sam Levinson, USA 2021, 106 Min. </div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad949286829220741" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/CGZmwsK58M8" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/title/81344370"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netflix</div></a></div></div><div class="ta text description">Wenn Jungstar Zendaya aus der Gen-Z-Serie «Euphoria» Lust bekommt, in der Corona-Zeit einige schauspielerische Lockerungsübungen zu machen, kommt dieses Netflix-Drama heraus: Ein epischer Beziehungsstreit als 2-Personen-Stück. John David Washington («Tenet») ist der angesagte Regisseur, Zendaya seine Freundin, und zwischen ihnen beginnt eines Abends in der verblüffend geräumigen Wohnung eine heftige Auseinandersetzung: Leben und Kunst, Liebe und Erfolg, Privilegien und Hautfarbe (und Probleme mit der Paywall). Natürlich nicht ganz so röntgenscharf wie bei Ingmar Bergman, aber dafür merkt man diesem schwarzweissen Edelkammerspiel eine unbändige Lust am Spiel an. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad706181954094945" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">News of the World</h3><div class="short">Western-Drama von Paul Greengrass, USA 2020, 118 Min. </div><div class="rating"><div class="star-ratings" title="3.5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad432581801639888" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg multi-widget-selected" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:url(&quot;#starGrad432581801639888&quot;);transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/zTZDb_iKooI" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/title/81344370"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netflix</div></a></div></div><div class="ta text description">Paul Greengrass (Regie) und Tom Hanks (Hauptrolle) haben zusammen «Captain Phillips» gedreht, einen rasanten Thriller um die Entführung eines Schiffskapitäns. Im neuen Film des Gespanns geht es gemächlicher zu und her. Es ist ein Spätwestern, angesiedelt 1870 in Texas. Zwei Dinge machen ihn bemerkenswert. Erstens der Beruf der Hauptfigur: Tom Hanks ist ein ehemaliger Südstaaten-Hauptmann, der wie ein Prediger von Siedlung zu Siedlung zieht, um den Menschen aus der Zeitung vorzulesen. Und zweitens die Partnerin: Es ist die zwölfjährige Helena Zengel, die im deutschen Film «Systemsprenger» als störrisches Kind brillierte und jetzt ein Siedlermädchen spielt, das von Indianern entführt wurde. Dieses ungewöhnliche Duo verleiht dem etwas vorhersehbaren Western doch einige intensive Momente. (ml)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad603353887798127" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">WandaVision</h3><div class="short">Superhelden-Serie von Jac Schaeffer, USA 2021, neun Folgen.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad945905927070886" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th large icon"></i>Miniserie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/sj9J2ecsSpo" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.disneyplus.com/de-de/series/wandavision/4SrN28ZjDLwH"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Disney+</div></a></div></div><div class="ta text description">Endlich wieder Superheldenaction? Nein, davon ist hier nichts zu sehen – und das ist äusserst erstaunlich für die erste von Marvel selbst produzierte Miniserie. Es fängt damit an, dass die mit Hexenkräften ausgestattete Wanda (Elizabeth Olsen) und der Android Vision (Paul Bettany) ein neues Heim in einer Fünfzigerjahre-Vorstadt beziehen, aber keine Ahnung haben, woher sie kommen und wie sie sich Nachbarn erklären sollen. «WandaVision» ist als launiger Schnelldurchlauf durch die amerikanische Fernsehgeschichte angelegt – zunächst in Schwarzweiss und vor Livepublikum. Aber wie ist es möglich, dass Vision, der im Film «Avengers: Infinity War» (2018) getötet wurde, wieder da ist? Sagen wir so: Unter der heilen Sitcom-Welt in «WandaVision» spürt man jetzt schon Risse, weitere Twists dürften folgen. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Miniserie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad331766633660883" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Fate: The Winx Saga</h3><div class="short">Fantasy-Dramaserie von Brian Young, USA 2021, sechs Folgen. </div><div class="rating"><div class="star-ratings" title="3 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad186615173264926" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/dfXRud1AIiw" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/title/80220679"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netflix</div></a></div></div><div class="ta text description">«Winx» basiert auf der gleichnamigen italienischen Comicserie für kleine Kinder, wo barbiehafte Feen ihr Reich gegen Eindringlinge verteidigen müssen. Netflix hat daraus eine Serie mit nicht minder attraktiven Teenagern gemacht, die in einer Parallelwelt in einem Internat das Feenhandwerk erlernen. Klar ist das schamlos von Harry Potter geklaut, aber mit so viel süffiger Romantik und Intrigen versehen, dass die hormonstrotzende Zielgruppe (und Fans von übernatürlichen Welten – es kommen «Blutfeen» vor!) gar nicht anders kann, als von Twist zu Twist zu bingen. (phz)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad815512260389366" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Wiener-Dog</h3><div class="short">Schwarze Komödie von Todd Solondz, USA 2016, 88 Min. </div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad279432740317038" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/8C7OewoxnKI" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://mubi.com/films/wiener-dog"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Mubi</div></a></div></div><div class="ta text description">US-Regisseur Todd Solondz («Happiness») hat uns über die Jahre zuverlässig mit grausamem Humor beliefert, nur ist er in letzter Zeit verschwunden. Liegt es daran, dass er die Menschen nicht beschönigt, auch dann nicht, wenn er Einsame und Behinderte zeigt? Der Indie-Streamingdienst Mubi zeigt glücklicherweise seine letzte Komödie, in der ein Dackel von einer Figur zur nächsten gereicht wird. So entsteht eine Anthologie von Enttäuschungen, Kommunikationsblockaden und künstlerischem Opportunismus, wo Witz und Verzweiflung nahe beieinanderliegen. Auch die Cancel Culture ist Thema. Mit Julie Delpy, Greta Gerwig und Danny DeVito als Professor Schmerz. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad500273715406747" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Red Rock West</h3><div class="short">Thriller von John Dahl, USA 1993, 98 Min. </div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad381849366403159" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/rqlGO7rYhwY" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.primevideo.com/detail/0HKF7TH510B0VG0NLOWIW50VG0/ref=atv_dl_rdr?tag=justch1218-21"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Amazon</div></a></div></div><div class="ta text description">Eine riesige Entdeckung ist dieser Neo-Noir von Anfang der 90er mit dem jungen Nicolas Cage als Mike Williams, der mit seinem Auto auf der Suche nach Arbeit von einem Kaff ins nächste fährt. Es beginnt damit, dass er seine letzten paar Dollar für Benzin ausgibt, aber immerhin wird Mike in der nächsten Bar für einen Auftragsmörder gehalten. Regisseur John Dahl wurde bekannt mit solchen No-Nonsense-Krimis, die die Thriller-Regeln auf fiese Art aushebeln, aber nicht um zu dekonstruieren, sondern immer mit Blick auf Spannung und Überraschung. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad271037655278355" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Palmer</h3><div class="short">Drama von Fisher Stevens, USA 2021, 110 Min.</div><div class="rating"><div class="star-ratings" title="3.5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad710037299154091" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg multi-widget-selected" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:url(&quot;#starGrad710037299154091&quot;);transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/8jVuOheTNGQ" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://tv.apple.com/ch/movie/palmer/umc.cmc.40qrv09i2yfh8iilyi4s8vfi?ctx_brand=tvs.sbd.4000&amp;l=de"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Apple TV+</div></a></div></div><div class="ta text description">Acht Jahre ist es her, seit Justin Timberlake letztmals eine Hauptrolle spielte (im Thriller «Runner Runner»). Fast schon folgerichtig also, dass er in «Palmer» einen Ex-Footballstar verkörpert, der lange weggesperrt war. Als dieser Eddie Palmer (Timberlake) in sein Heimatkaff zurückkehrt, wartet eine ungeahnte Herausforderung: Er muss sich um den Nachbarsjungen Sam (Ryder Allen) kümmern, da dessen drogensüchtige Mutter abgehauen ist. Der dickliche, vor allem an Puppen und Lippenstift interessierte Knabe ist das Highlight des Films. Timberlake indes beschreitet in seiner Rolle den Weg zum geläuterten Heiligen ein bisschen zu cool. Schade, der Mann hätte durchaus schauspielerische Klasse, wie er in «The Social Network» bewies. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad568351195122367" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Il valore della donna è il suo silenzio</h3><div class="short">Dokumentarfilm von Gertrud Pinkus, CH/D 1979, 85 Minuten</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad367707309590439" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/oM_3MCuxtZU" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.filmo.ch/katalog/staffel-8/il-valore-della-donna---il-suo-silenzio.html"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Filmo</div></a></div></div><div class="ta text description">Es ist kaum auszuhalten, das Baby schreit, der Mann schaut Fussball, und was macht die Mutter? Sie putzt. Die Schweizerin Gertrud Pinkus hat in den 70er-Jahren in Frankfurt in einem Viertel gelebt, in dem viele italienische Familien wohnten. Die Frauen konnten oft kein Deutsch und verzweifelten ob dieser ablehnenden Stadt. Pinkus' schöner, dichter und jetzt restaurierter Dokumentarfilm porträtiert Maria M., eine Emigrantin aus der Basilikata, mehr noch aber ist es ein Zeitbild einer verschlossenen Gesellschaft, in der für solche «fremden» Frauen kein Platz vorgesehen war – abgesehen von der Küche. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad168577419817455" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Losing Alice</h3><div class="short">Serie von Sigal Avin, Israel 2020, acht Folgen</div><div class="rating"><div class="star-ratings" title="4.5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad731690383672274" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg multi-widget-selected" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:url(&quot;#starGrad731690383672274&quot;);transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/2zfSw7G1A-0" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://tv.apple.com/ch/show/losing-alice/umc.cmc.1h3msl5cfif0fz9my2kgvtk36?ctx_brand=tvs.sbd.4000&amp;l=de"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Apple TV+</div></a></div></div><div class="ta text description">Die Alarmzeichen sind überall – in der Bar, in der Tiefgarage, im nahezu durchsichtigen Heim. Als sich die Filmemacherin Alice (Ayelet Zurer) und ihr Schauspielerehemann David (Gal Toren) auf die junge Drehbuchautorin Sophie (Lihi Kornowski) einlassen, beginnt ein Spiel um Sex, Gewalt und Obsession. Dabei kann sich dem Charme der quirligen Sophie niemand entziehen. Aber was hat es mit ihrem Drehbuch «Room 209» auf sich? Und warum spielt sie plötzlich die Hauptrolle? Die israelische Autorin und Regisseurin Sigal Avin lässt in ihrer Psychothrillerserie Realität und Fiktion fast unmerklich ineinander übergehen – ein faszinierender Trip rund um eine moderne Femme fatale. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad332085701382694" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">The Lonely Orbit</h3><div class="short">Animationsfilm von Benjamin Morard und Frederic Siegel, CH 2019, 10 Min.</div><div class="rating"><div class="star-ratings" title="4.5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad797083036214271" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg multi-widget-selected" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:url(&quot;#starGrad797083036214271&quot;);transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/XPXhsT0O8fU" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://vimeo.com/505567499"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Vimeo</div></a></div></div><div class="ta text description">Was passiert, wenn wir vereinsamen und dann ausbrechen wollen? Die Antwort birgt Katastrophenpotenzial. Nur wusste Protagonist Dan wohl nichts davon, als er sich von seinen Freunden verabschiedete, um als Satellitentechniker zu arbeiten. Bald frisst ihn die Isolation auf, immer häufiger schweift sein Blick weg vom Bildschirm hin zum Smartphone. Die Warnsignale übersieht er, und so bricht der Satellit aus, verlässt den Orbit, das Funknetzwerk der Welt bricht zusammen. Das alles erleben wir in fantastischen Bildern, die Geschichte von «The Lonely Orbit» schrieben die beiden Innerschweizer Regisseure Frederic Siegel und Benjamin Morard bereits 2016. Damals spürte Siegel, wie schwer es war, nach dem Studium den Kontakt zu Freunden aufrechtzuhalten, über Distanz, verbunden, aber doch allein. Seither gewann der Trickfilm zahlreiche Preise und stand auf der Oscar-Longlist in der Kategorie der animierten Kurzfilme. (hil)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad123186770141419" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">En thérapie</h3><div class="short">Comedyserie von Eric Toledano und Olivier Nakache, F 2020, 35 Folgen.</div><div class="rating"><div class="star-ratings" title="4.5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad179027198960010" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="50%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg multi-widget-selected" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:url(&quot;#starGrad179027198960010&quot;);transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/U9ocM05-9YQ" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.arte.tv/de/videos/089024-001-A/in-therapie-1-35/"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Arte</div></a></div></div><div class="ta text description">Eine Couch, ein Therapeut, jeden Tag eine andere Person in Behandlung: Das ergibt alles andere als eine Actionserie. Und doch erweist sich das Konzept des israelischen Vorbilds «BeTipul» als höchst erfolgreich, Ableger gibt es auf der ganzen Welt. Die französische Version stammt von Éric Toledano und Olivier Nakache, dem Duo hinter dem Kinohit «Intouchables». «En thérapie» beginnt kurz nach den Pariser Terroranschlägen vom November 2015, in den Sitzungen geht es auch um die allgemeine Verunsicherung in einer aussergewöhnlichen Zeit (was die Serie brandaktuell macht). Alles ist hervorragend besetzt, eine Art Marathon der verbalen Duelle – mitreissende Action im Sitzen. Oder Liegen. (ml)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad280031497556928" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div></div></div></div><div class="ui vertical segment"><div class="newsletter-box ui text container"><div class="wrapper"><img src="https://www.tagesanzeiger.ch/disco-api/v1/images/1612818261160" alt="illustration" class="NewsletterBox_contentimage__cFXj_"><span class="title">Watch it | Monatlich</span><p class="content">Die neusten Streaming-Tipps in Ihrer Inbox.</p><form class="ui form newsletter-form"><div class="field email-input"><div class="field"><div class="ui input"><input placeholder="E-Mail" name="email" type="text" value=""></div></div></div><button type="submit" class="ui button submit-button">Newsletter abonnieren</button></form><div class="subscribe-info">Mit dem Klick auf «Newsletter abonnieren» akzeptieren Sie unsere AGB und nehmen unsere Datenschutzerklärung zur Kenntnis.</div></div></div></div><div class="ui vertical segment"><div class="ui container"><h2 class="month">Januar</h2><div class="ui equal width stackable two column grid"><div class="column"><div class="tipp"><h3 class="ui dividing header">Pieces of a Woman</h3><div class="short">Drama von Kornél Mundruczó, USA 2020, 128 Min.
</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad505456437824704" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/1zLKbMAZNGI" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/title/81128745"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netflix</div></a></div></div><div class="ta text description">Zu Beginn gibt es dieses eine dramatische Ereignis; die Szene dauert 23 Minuten, ungeschnitten, und umfasst Momente höchsten Glücks sowie heftiger Trauer. Es ist eine Tour de Force für die Hauptdarstellerin Vanessa Kirby (die junge Prinzessin Anne aus «The Crown), aber auch fürs Publikum. Das ist das Problem von «Pieces of a Woman», diese Szene überstrahlt die nachfolgenden
100 Minuten, in denen die Hauptfigur und ihre Liebsten mit dem Schock umgehen müssen. Inszeniert hat das Familiendrama der ungarische Regisseur Kornél Mund- ruczó («White God»); in seinem ersten amerikanischen Film, den er zusammen mit seiner Partnerin Kata Wéber schrieb, geht es im Hauptteil eher um Zwischentöne, um Trauer, Schuld und Verzeihung. (ml)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad013857814181392" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Your Honor</h3><div class="short">Thrillerserie von Peter Moffat, USA 2020, zehn Folgen.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad954516823728794" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/ZJPOla_1Px0" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.sky.de/serien/your-honor-209671"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Sky</div></a></div></div><div class="ta text description">Ein neuer Job für Walter White! Oder besser für Bryan Cranston, bekannt geworden mit «Breaking Bad», wo er einen Chemielehrer mit Sinn fürs Kriminelle spielte. In der Miniserie «Your Honor» übernimmt er die Rolle eines Richters in New Orleans. Der darf sich ein Menschen- freund nennen, aber auch er lässt so ziemlich jedes mora- lische Prinzip hinter sich, als sein Teenager-Sohn den Spross eines Mafiabosses (Michael Stuhlbarg) anfährt und tötet. Es folgen Schuld und Tragik, aber wirklich interes- sant sind die Fragen rund um Rassismus und Gentrifizie- rung, die immer wieder in diesen New-Orleans-Krimi hineinspielen. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad951406004067811" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Industry</h3><div class="short">Drama-Serie von Mickey Down und Konrad Kay, GB 2020, sechs Folgen.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad753154728144769" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/PbM84z4XYgc" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://show.sky.ch/en/tv-series/95514/industry"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Sky</div></a></div></div><div class="ta text description">Die ganze Nacht im Büro verbringen, das Abschlussdiplom fälschen, sich über Wasser halten mit Pillen, Drogen und Alkohol: «Industry» dreht sich um eine Gruppe junger Trader. Sie alle wollen einen Platz bei Pierpoint &amp; Co., einer Investmentbank in London, aber der Konkurrenzkampf ist knallhart. Die beiden Serienentwickler waren selbst angehende Banker und legen Wert auf Realismus. Es braucht eine Weile, bis man sich in dieser komplexen Welt voller Jargon zurechtfindet, aber die Serie ist doch vom ersten Moment an erhellend – und hochspannend. (ggs)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad046184804558339" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Soul</h3><div class="short">Animationsfilm von Pete Docter, USA 2020, 100 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad647895030096014" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/xOsLIiBStEs" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.disneyplus.com/de-de/movies/soul/77zlWrb9vRYp?cid=DTCI-Synergy-DDN-Site-Acquisition-FRSustain-FR-Pixar-Soul-FR-Homepage-disney.fr_sustain_soul-NA"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Disney+</div></a></div></div><div class="ta text description">Es ist der erste Pixar-Film, der auf einer Streamingplattform startet, und der erste mit einem schwarzen Protagonisten: Musiklehrer Joe Gardner (Stimme: Jamie Foxx) träumt noch immer davon, Jazzmusiker zu werden. Doch dann hat er einen Unfall und findet sich im Jenseits wieder, wo er auf die widerborstige Seele Nr. 22 trifft. Diese weigert sich, einen menschlichen Körper zu bewohnen, aber dann wird das ungleiche Duo dennoch zur Erde geschickt – mit kuriosen Folgen. Joes Seele fährt in eine Katze, während 22 in Joes Körper einzieht. Der Körpertausch wird zweifellos ein jüngeres Publikum erheitern. Generell ist der stilistisch bestechende Film jedoch eher auf Erwachsene zugeschnitten, «Inside Out» für Fortgeschrittene, sozusagen. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad445977790349333" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Ceux qui travaillent</h3><div class="short">Drama von Antoine Russbach, CH/B 2018, 100 Min.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad091354817422193" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/E4YinZT9qFw" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.playsuisse.ch"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Play Suisse</div></a></div></div><div class="ta text description">Dass die neue Spielkonsole rechtzeitig vor Weihnachten ankommt, verdankt die Welt auch Menschen wie Frank Blanchet (Olivier Gourmet). Der Held dieser Kapitalismusmoralfabel arbeitet in Genf als Trader von Cargo-Schiffsplätzen, das heisst, er koordiniert Transporte. Ein Vorfall auf hoher See wirft den fleissigen Mann aus der Bahn, aber der Clou des hochspannenden Dramas besteht darin, dass wir Franks Perspektive nie verlassen. Ein klug recherchiertes Drama über den globalisierten Warenfluss. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad813046778282071" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Bridgerton</h3><div class="short">Historienserie von Chris Van Dusen, GB 2020, acht Folgen.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad636809038124480" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/gpv7ayf_tyE" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/search?q=bridgerton"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netflix</div></a></div></div><div class="ta text description">Mehr Kostüme, bitte! Die auf den Liebesromanen von Julia Quinn basierende Serie dreht sich um ebenso heiratswillige wie zugeschnürte junge Damen aus dem frühen 19. Jahrhundert. Und ja, ob der makellosen Daphne Bridgerton (Phoebe Dynevor) ist sogar die Queen entzückt. Aber dann heckt Daphne mit dem dunkelhäutigen Duke of Hastings (Regé-Jean Page) einen Plan aus, um alle zu täuschen. Für Kostümfans ist die von «Grey’s Anatomy»-Mastermind Shonda Rhimes und Chris Van Dusen (Regie) ausgeheckte Serie natürlich ein Fest. Und die frischen Darsteller könnten die Hollywoodstars von morgen sein. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad758432351544979" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Devs</h3><div class="short">Thriller-Miniserie von Alex Garland, USA 2020, acht Folgen.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad878488005040382" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/Fp9LMsI6uJ8" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://tv.blue.ch/details/svod/single/CTS299175DS01E01"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Blue TV</div></a></div></div><div class="ta text description">Alex Garland hat sich bereits mit «Ex Machina» um die Schöpfungsfantasien grössenwahnsinniger Tech-Bros gekümmert, jetzt aber übertrifft er alles: «Devs» ist eine viel zu wenig beachtete Miniserie über den Geniekult im Silicon Valley, wo Quantencomputer eine Version der Vergangenheit simulieren, bis man zusehen kann, wie Jesus ans Kreuz genagelt wird (allerdings mit Bildrauschen). Ein hypnotischer Aberwitz um Determinismus-Philosophie und existenzielle Codefehler; im Zentrum steht eine junge Programmiererin. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad500409082900365" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Wolfwalkers</h3><div class="short">Animationsfilm von Tomm Moore und Ross Stewart, Lux/Irl/USA 2020, 100 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad512347446680649" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/d_Z_tybgPgg" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://tv.apple.com/ch/movie/wolfwalkers/umc.cmc.amuoq00hqelfi98j0gvg641x"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Apple TV</div></a></div></div><div class="ta text description">Nach «The Secret of Kells» und «Song of the Sea» widmet sich Regisseur Tomm Moore einmal mehr der irischen Geschichte und Mythologie: Die Wolfwalkers sind eine Art Werwölfe. Ende des 17. Jahrhunderts machen sie die Wälder um Kilkenny unsicher; ein Wolfjäger aus England soll ihnen den Garaus machen. Doch seine Tochter Robyn freundet sich mit den Kreaturen an. Moore und sein Team haben ihren Stil konsequent weiterentwickelt, und es ist faszinierend zu sehen, wie sie von Film zu Film immer prächtigere Bilder liefern. (ggs)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad087674627666538" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">The Midnight Sky</h3><div class="short">Science-Fiction von George Clooney, USA 2020, 117 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad307834012242132" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/DXUUqr3AFKs" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/search?q=the%20midnight%20sky"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netlfix</div></a></div></div><div class="ta text description">Er hat in «Gravity» Genreerfahrung gesammelt. Jetzt inszeniert George Clooney seinen eigenen Science-Fiction-Film und spielt darin auch die Hauptrolle – einen bärtigen Grantler in einer postapokalyptischen Welt, der mithilfe eines stummen Kinds (Caoilinn Springall) eine Astronautencrew vor der Rückkehr auf die Erde warnen soll. Das ist optisch eine Wucht und erzählerisch eine kluge Parabel darüber, was Generationen einander weitergeben in der Krise – Corona-Kontext inklusive. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad145698725222723" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">I’m Your Woman</h3><div class="short">Drama von Julia Hart, USA 2020, 120 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad443395865151435" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/fAveuCPBYSw" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.amazon.com/Im-Your-Woman-Rachel-Brosnahan/dp/B08KZD3FZ4"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Amazon Prime</div></a></div></div><div class="ta text description">Der Ideen-Pitch zu «I’m Your Woman» lief wohl irgendwie so ab: «Stell dir vor, du schaust einen typischen 70er-Jahre-Thriller, aber mit einem Unterschied: In fast jeder Szene ist ein Baby dabei!» Tatsächlich dreht der Krimi von Julia Hart so manches Gangster-Klischee auf den Kopf, die Geschichte von Jean nämlich erzählt, was aus den Frauen wird, wenn sich die Männer um die Verbrechen kümmern. Rachel Brosnahan tritt hier sehr viel zurückhaltender auf als in der Serie «The Marvelous Mrs. Maisel», aber nicht weniger kraftvoll. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad112019095750868" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Chris the Swiss</h3><div class="short">Dokumentarfilm von Anja Kofmel, CH/Kr/D/Fin 2018, 90 Min.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad220670501386441" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/I3VN4Nmu5C4" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://mubi.com/de/films/chris-the-swiss"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Mubi</div></a></div></div><div class="ta text description">Er war ein Schweizer Reporter, der sich im Jugoslawien-Krieg einer Söldnertruppe anschloss und unter ungeklärten Umständen verschwand. Der Film ist ein Märchen der furchtbaren Art, nur schon formal: Wie soll man das Unzeigbare zeigen? Regisseurin Anja Kofmel ist es gelungen, den Kriegsterror, der ihren Cousin verschlang, mit dokumentarischen und animierten Szenen einzufangen. «Chris the Swiss» wurde 2019 mit drei Schweizer Filmpreisen ausgezeichnet. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad104734926541696" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">La dentellière</h3><div class="short">Liebesfilm von Claude Goretta, CH/F/D 1977, 113 Min.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad100640443826194" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/FsHvwLIw_HY" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.filmo.ch/katalog/staffel-7/la-dentelliere.html"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Filmo</div></a></div></div><div class="ta text description">Wer Isabelle Huppert mag, darf sich diesen französischen Film des Schweizer Regisseurs Claude Goretta nicht entgehen lassen. «La dentellière» aus dem Jahr 1977 erzählt von der kurzen Sommerliebe der Friseur-Lehrtochter Beatrice zu einem Studenten, der sie bald wieder sitzen lässt. Huppert war beim Film, der ihr den Durchbruch brachte, schon 24, aber man nimmt ihr die 18-Jährige problemlos ab. Ihr Sommersprossen-Gesicht, das aufblüht und wieder erlischt, prägte den Film und besticht noch heute. (ml)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad362624332236984" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">African Mirror</h3><div class="short">Dokumentarfilm von Mischa Hedinger, CH 2019, 84 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad600562556023234" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/9B1_Juyi1T0" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://de.cinefile.ch/movie/23928-african-mirror"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Cinefile</div></a></div></div><div class="ta text description">Früher waren die Bildbände von René Gardi (1909–2000) gern gesehene Weihnachtsgeschenke. Als Ergänzung bietet sich nun dieser Film von Mischa Hedinger an. Der Berner Regisseur demontiert das kolonialistische Weltbild des Mannes, der uns einst Afrika erklärte. Hedinger verbirgt dabei seine Faszination für Gardis Bilder und Texte nicht, analysiert aber hart und gescheit. (ml)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad653311775221648" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Avenue 5</h3><div class="short">Comedy-Serie von Armando Iannucci, USA 2020, neun Folgen.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad941964246168095" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/w8Zr3f-_Ft8" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://tv.blue.ch/details/svod/single/CTS299156DS01E01"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Blue TV</div></a></div></div><div class="ta text description">Der Schotte Armando Iannucci hat schon die lächerlich ambitionierte US-Vizepräsidentin Selena Meyer erfunden (in «Veep»), nun dreht er den Quatsch ins Kosmische. Hugh Laurie («House, M.D.») spielt einen Raumschiffkapitän, der sich als Fake-Kapitän entpuppt, und auch sonst hat kaum einer vom Personal eine Ahnung von der Funktionsweise der überkandidelten Raumfähre, im Grunde nichts anderes als ein Kreuzfahrtschiff im Vakuum. Das Ganze ist bewusst far out und nimmt sich die Freiheit, auch einfach nur blöd zu sein. Aber das dann eben schon auf saukomische Art – etwa wenn die Ausscheidungen der Weltalltouristen in die Raumschiff-Umlaufbahn geraten. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad367646936337838" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Ex Libris: The New York Public Library</h3><div class="short">Dokumentarfilm von Frederick Wiseman, USA 2017, 197 Min.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad130661434628316" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/Ddjnbbjl0kM" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.filmingo.ch/en/films/770-ex-libris-the-new-york-public-library"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Filmingo</div></a></div></div><div class="ta text description">Schon 1989 hat der amerikanische Dokumentarfilmemacher Frederick Wiseman mit «Near Death» dem Spital ein Denkmal gesetzt, nun kann man sich eines seiner neuesten Porträts ansehen, das von der New York Public Library handelt. Wie immer ist die soziale Institution bei Wiseman ein Ort, der die Einbildungskraft anregt, sie aber auch erdrücken kann durch das Gewicht ihrer Strukturen. Als Ort des Wissens und des Zugangs muss die Bibliothek nun aber auch endlich digitaler werden. Sehr schön. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad675317982001666" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Never Rarely Sometimes Always</h3><div class="short">Drama von Eliza Hittman, USA 2020, 102 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad645623822153482" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/hjw_QTKr2rc" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://itunes.apple.com/ch/movie/mai-raramente-a-volte-sempre/id1538690516?l=en"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>iTunes</div></a></div></div><div class="ta text description">Niemals, selten, manchmal, immer – das sind die vier möglichen Antworten bei einer Befragung, der sich die 17-jährige Autumn unterziehen muss. Damit es in ihrem Kaff zu Hause niemand merkt, ist sie mit ihrer Cousine nach New York gefahren, um einen Schwangerschaftsabbruch vorzunehmen. Daraus entsteht ein Roadmovie durch Häuserschluchten, das Regisseurin Eliza Hittman nüchtern, aber voller überraschender Momente präsentiert, und die dabei immer ganz nah bei ihren Hauptpersonen bleibt. (ml)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad233435773473157" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Undine</h3><div class="short">Mysteryfilm von Christian Petzold, D 2020, 90 Min.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad611064912248192" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/rvUl-8zWFQw" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://virtuellerkosmos.ch/sofakino/"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Kosmos</div></a></div></div><div class="ta text description">Ein Berliner Sommerliebesfilm, in dem «Stayin’ Alive» von den Bee Gees eine ebenso wichtige Rolle spielt wie ein ausgesprochen hässlicher Wels; eine Romanze, die Fantasy und Stadtsoziologie zusammenbringt: «Alle grossen Filme sind nah dran am Kitsch», hat Regisseur Christian Petzold einmal gesagt, und so gesehen hat er hier einen grossen Film gemacht. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad418944692506699" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">The Undoing</h3><div class="short">Drama-Serie von Mickey Down und Konrad Kay, GB 2020, sechs Folgen.</div><div class="rating"><div class="star-ratings" title="3 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad814159888420408" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/-3_Dqu7jZkQ" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://store.sky.ch/en/tv-series/95103/the-undoing/season-1"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Sky</div></a></div></div><div class="ta text description">Nicole Kidman, Hugh Grant, ein Mord und die Upper East Side. Braucht man mehr fürs Not-so-guilty-pleasure? Eigentlich nicht, solange man ignoriert, dass der Plot des sechsteiligen Hochglanz-Thrillers über den Niedergang der reichen Frasers eine ziemliche Räuberpistole ist. Kidman aber spielt einmal mehr richtig intensiv, die «New York Times» hat sie kürzlich <a href="https://www.tagesanzeiger.ch/nicole-kidman-beherrscht-jetzt-auch-das-fernsehen-238080921035">zur fünftbesten Schauspielerin</a> des 21. Jahrhunderts gekürt. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad440700148935959" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Weihnachten zu Hause</h3><div class="short">Comedy-Serie von Kristian Andersen und Amir Shaheen, Nor 2019, 12 Folgen.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad320002549019694" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="th icon"></i>Serie</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/_U2m1x5pmKM" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.netflix.com/ch/title/81083590"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Netflix</div></a></div></div><div class="ta text description">Endlich hat Johanne (Ida Elise Broch) einen Freund. Sie ist ja auch schon über dreissig. Aber weil die zweite Staffel «Home for Christmas» an diesem Punkt anfängt, ist gewiss: So schön, wie es ist, bleibt es nicht. Es wird gern getrunken und geflucht, wenn Johanne und andere Menschen mit all ihren Unzulänglichkeiten nach der Liebe suchen und sich dabei regelmässig vergraulen. Kein 90er-Jahre Weihnachtsslapstick, nein, skandinavisch erfrischend und dabei trotzdem nicht unfestlich. (ahl)</div><div class="rating audience"><h5>Wie gefällt Ihnen die Serie?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad954066354580406" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Cronofobia</h3><div class="short">Drama von Francesco Rizzi, CH 2018, 93 Min.</div><div class="rating"><div class="star-ratings" title="5 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad226464566006118" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/RFhywx_8tLU" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://www.playsuisse.ch/watch/810198/0"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Play Suisse</div></a></div></div><div class="ta text description">Einsamkeit und unterdrückte Gefühle: Im Debüt des Tessiners Francesco Rizzi gehts um eine Witwe (Sabine Timoteo), die nachts vorbeifahrende Züge anschreit, und um einen Testkäufer (Vinicio Marchioni), der die Integrität von zweifelhaften Ladenangestellten prüft. Herausgekommen ist ein Trip in die Abgründe von zwei Aussenseitern. Und nein, so kahl und ungemütlich hat man die Schweiz selten gesehen. (zas)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad452569692453552" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">The Hateful Eight</h3><div class="short">Western von Quentin Tarantino, USA 2015, 167 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad703401445498851" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/KcObOUyDLdQ" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://de.cinefile.ch/movie/486-the-hateful-eight?streaming"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Cinefile</div></a><a class="item" href="https://rakuten.tv/ch/movies/the-hateful-8"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Rakuten TV</div></a><a class="item" href="https://store.sky.ch/de/filme/61226/the-hateful-8"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Sky Switzerland</div></a></div></div><div class="ta text description">Vergangenen Sommer starb Filmkomponist Ennio Morricone, der mit seinen Scores vorgegeben hatte, wie ein Italowestern zu klingen hat. Wer kennt nicht die Mundharmonika aus «Once upon a Time in the West»? Als die Blütezeit des Genres vorbei war, wandte sich Morricone anderen Kinolandschaften zu – dreissig Jahre später vertonte er jedoch für Quentin Tarantino noch einmal einen letzten Western: «The Hateful Eight». Während eines Schneesturms finden zwei Kopfgeldjäger und eine gesuchte Mörderin Zuflucht in einer abgelegenen Herberge. (ggs)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad127366769744174" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div><div class="column"><div class="tipp"><h3 class="ui dividing header">Tenet</h3><div class="short">Science-Fiction von Christopher Nolan, USA/GB 2020, 150 Min.</div><div class="rating"><div class="star-ratings" title="4 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad136439885196446" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#ffe462;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#ffe462;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div><span class="ui horizontal label"><i class="film icon"></i>Film</span></div><div class="trailer"><iframe class="autofitIFrame-module_iframe__2uonC" scrolling="no" src="https://www.youtube.com/embed/67TGIhaFnNc" style="min-height:250px"></iframe></div><div class="link-wrapper"><div class="links"><a class="item" href="https://tv.apple.com/ch/movie/tenet/umc.cmc.198i48vdau0mtd8gtsdxjtz9w"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Apple TV</div></a><a class="item" href="https://www.hollystar.ch/de/filme/95258/tenet"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Hollystar</div></a><a class="item" href="https://rakuten.tv/ch/movies/tenet"><div class="ui horizontal label"><i aria-hidden="true" class="play disabled icon small"></i>Rakuten TV</div></a></div></div><div class="ta text description">Wann immer ein neuer Kopfweh-Actionfilm von Christopher Nolan für den Heimgebrauch verfügbar wird, werden lustige Memes geteilt über die Glotz-Situationen, die der Kinoapostel Nolan ganz sicher nicht goutieren würde (etwa auf dem Handy beim Kochen). «Tenet» funktioniert aber auch im Wohnzimmer, wir haben es ausprobiert. Zwar nützt es wenig, wenn man ungestört Begriffe wie «T-Symmetrie» googeln kann, da das Ganze weiterhin wenig Sinn ergibt, aber faszinierend bleibt das temporale Erzählexperiment auch so – als habe dieser Regisseur irgendeinen geheimnisvollen Weg gefunden, beliebig auf dem Zeitstrahl hin und her zu sliden – und das multiperspektivisch. (blu)</div><div class="rating audience"><h5>Wie gefällt Ihnen der Film?</h5><div class="average"></div> <div class="star-ratings" title="-1 Stars" style="position:relative;box-sizing:border-box;display:inline-block"><svg class="star-grad" style="position:absolute;z-index:0;width:0;height:0;visibility:hidden"><defs><linearGradient id="starGrad650134759070346" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-first" style="stop-color:#2ca29f;stop-opacity:1"></stop><stop offset="0%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop><stop offset="100%" class="stop-color-final" style="stop-color:#cbd3e3;stop-opacity:1"></stop></linearGradient></defs></svg><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;padding-right:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div><div class="star-container" style="position:relative;display:inline-block;vertical-align:middle;padding-left:3px;cursor:pointer"><svg viewBox="0 0 51 48" class="widget-svg" style="width:23px;height:23px;transition:transform .2s ease-in-out 0s"><path class="star" d="M24 1.175l7.553 14.84L48 18.611 36.22 30.38l2.613 16.444L24 39.26 9.167 46.825 11.78 30.38 0 18.613l16.447-2.598z" style="fill:#cbd3e3;transition:fill .2s ease-in-out 0s"></path></svg></div></div> <i aria-hidden="true" class="hand pointer outline large icon"></i></div></div></div></div></div></div><footer class="standalone-footer footer-module_footer__2we6K"><span style="font-size:0"></span><div class="ui vertical segment topHalf"><div class="ui text infographic container"><aside class="ui vertical very fitted basic segment footer-module_sharing__n4BUy"><div class="ui sub header footer-module_sharingTitle__hKXar">Beitrag teilen:</div><div class="ta sharing shareButtons-module_shareButtons__uHLdU"><button aria-label="Diesen Inhalt teilen"><i class="share fitted icon large" aria-hidden="true"></i></button><div class="shareButtons-module_closedItems__30iN5 shareButtons-module_items__3L08v"><div class="shareButtons-module_spacer__3MrOf"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html&amp;text=Unsere%20Streaming-Tipps%20im%20Februar&amp;via=tagesanzeiger&amp;hashtags=" aria-label="Bei Twitter veröffentlichen" class="shareButtons-module_shareItem__1TEAX twitter" target="_top"><i aria-hidden="true" class="icon twitter"></i></a><a href="https://www.facebook.com/dialog/share?display=popup&amp;app_id=147124108642216&amp;href=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html&amp;redirect_uri=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html" aria-label="Auf Facebook teilen" class="shareButtons-module_shareItem__1TEAX facebook" target="_top"><i aria-hidden="true" class="icon facebook"></i></a><a href="whatsapp://send?text=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html%20Unsere%20Streaming-Tipps%20im%20Februar" aria-label="Über WhatsApp texten" class="shareButtons-module_shareItem__1TEAX whatsapp" target="_top"><i aria-hidden="true" class="icon whatsapp"></i></a><a href="mailto:?subject=Unsere%20Streaming-Tipps%20im%20Februar&amp;body=Unsere%20Streaming-Tipps%20im%20Februar%20%E2%80%93%20Die%20besten%20Serien%20und%20Filme,%20die%20Sie%20jetzt%20streamen%20k%C3%B6nnen.%20Auf%20Netflix,%20aber%20nicht%20nur.%20http://localhost:45678/index-tagesanzeiger.html" aria-label="Per Mail senden" class="shareButtons-module_shareItem__1TEAX email" target="_top"><i aria-hidden="true" class="icon mail"></i></a></div></div></div></aside><aside class="ui vertical very fitted basic segment"><div class="user-feedback interactive styles-module_userFeedback__2oH3I"><div class="header styles-module_mainQuestion__38Vzb">Wie wars?</div><table id="vote-table" class="ui interactive very basic table"><tbody><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Wie informativ war der Beitrag?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Wie unterhaltsam war er?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Wie gefällt Ihnen die Gestaltung?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr></tbody></table><div class="ui vertical very fitted center aligned basic segment"><button class="ui button primary disabled">Bewerten</button></div></div></aside><div class="ui message feedback-message feedbackMessage-module_feedbackMessage__ocqJ2"><div class="ui list"><div class="item"><i class="comments icon"></i><div class="content"><div class="header">Haben Sie Anmerkungen oder einen Fehler entdeckt?</div>Wir freuen uns über Ihre Nachricht an <a href="mailto:interaktiv%40tamedia.ch?subject=Unsere%20Streaming-Tipps%20f%C3%BCr%20diesen%20Monat%20%7C%20Tages-Anzeiger">interaktiv@tamedia.ch</a>.</div></div></div></div></div></div><div class="ui vertical secondary segment bottomHalf grey"><div class="ui text container"><a href="https://tagesanzeiger.ch/567956067068" class="ui medium centered image portfolioTeaser-module_portfolioTeaser__2cFvm"><img src="https://interaktiv.tagesanzeiger.ch/inline-teaser.gif" class="portfolio-teaser" alt="Die besten Arbeiten des Interaktiv-Teams: Zur Sammlung"></a><table class="ui very basic fixed definition infographic table footer-module_creditsTable__qCaJd"><tbody><tr class="top aligned"><td class="eight wide">Texte</td><td class="eight wide"><nobr>Pascal Blum (blu),</nobr> <nobr>Aleksandra Hiltmann (ahl),</nobr> <nobr>Matthias Lerf (ml),</nobr> <nobr>Gregor Schenker (ggs),</nobr> <nobr>Hans Jürg Zinsli (zas),</nobr> <nobr>Philippe Zweifel (phz)</nobr></td></tr><tr class="top aligned"><td class="eight wide">Umsetzung</td><td class="eight wide">Mathias Lutz</td></tr><tr><td>Veröffentlicht</td><td>11.2.2021, 12:23</td></tr></tbody></table><div class="copyright-notice CopyrightNotice-module_copyrightNotice__qMiQo"><a href="https://www.tagesanzeiger.ch/" class="CopyrightNotice-module_logo__1O_J6"><img src="https://interaktiv.tagesanzeiger.ch/static/icons/tagesanzeiger.svg" alt=""></a><div class="CopyrightNotice-module_linkList__2iB1O"><a href="https://www.tagesanzeiger.ch/" class="CopyrightNotice-module_item__1FS24">© 2021 Tages-Anzeiger</a><a href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register" class="CopyrightNotice-module_item__1FS24">Datenschutz</a></div></div></div></div><span style="font-size:0"></span></footer></div></div>


<!-- #paywall_container -->
<div id="paywall_container"></div>
<!-- /#paywall_container -->





<script type="text/javascript" src="assets/main.c1c23f7e.js"></script>

<script type="text/javascript" id="">(function(){var d=(new Date).getTime(),a=0,h=0,b=!0,g=!1,k=function(){h=(new Date).getTime();a+=h-d;b=!0},e=function(a){b&&(b=!1,d=(new Date).getTime(),g=!1);window.clearTimeout(l);l=window.setTimeout(k,5E3)},c=function(a,b){window.addEventListener?window.addEventListener(a,b):window.attachEvent&&window.attachEvent("on"+a,b)},f=function(c){b||(a+=(new Date).getTime()-d);!g&&0<a&&36E5>a&&window.dataLayer.push({event:"non_idle",non_idle_time_elapsed:a});b&&(g=!0);c&&"beforeunload"===c.type&&window.removeEventListener("beforeunload",
f);a=0;d=(new Date).getTime();window.setTimeout(f,3E4)};c("mousedown",e);c("keydown",e);c("scroll",e);c("mousemove",e);c("beforeunload",f);var l=window.setTimeout(k,5E3);window.setTimeout(f,3E4)})();</script><script type="text/javascript" id="">!function(b,e,f,g,a,c,d){b.fbq||(a=b.fbq=function(){a.callMethod?a.callMethod.apply(a,arguments):a.queue.push(arguments)},b._fbq||(b._fbq=a),a.push=a,a.loaded=!0,a.version="2.0",a.queue=[],c=e.createElement(f),c.async=!0,c.src=g,d=e.getElementsByTagName(f)[0],d.parentNode.insertBefore(c,d))}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("set","autoConfig",!1,"undefined");fbq("init","undefined");fbq("track","PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=undefined&amp;ev=PageView&amp;noscript=1"></noscript><iframe height="0" width="0" style="display:none;visibility:hidden" src="//8643885.fls.doubleclick.net/activityi;src=8643885;type=0global;cat=0_glo0;ord=2610389914552;gtm=2wg230;auiddc=1222211770.1613054469;u1=localhost;u2=%2Findex-tagesanzeiger.html;~oref=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html?"></iframe><iframe height="0" width="0" style="display:none;visibility:hidden" src="//9592152.fls.doubleclick.net/activityi;src=9592152;type=visit0;cat=visit0;ord=9261847935973;gtm=2wg230;auiddc=1222211770.1613054469;u1=localhost;u2=%2Findex-tagesanzeiger.html;~oref=http%3A%2F%2Flocalhost%3A45678%2Findex-tagesanzeiger.html?"></iframe>
<div style="display:none;visibility:hidden"><script>var d=new Date;d.setTime(d.getTime()+864E5);var expires="; expires\x3d"+d.toUTCString();void 0!=google_tag_manager["GTM-NMD6327"].macro(50)&&void 0!=google_tag_manager["GTM-NMD6327"].macro(51)&&(document.cookie="sovpid\x3d"+google_tag_manager["GTM-NMD6327"].macro(52)+expires+"; path\x3d/",document.cookie="sovReqToken\x3d"+google_tag_manager["GTM-NMD6327"].macro(53)+expires+"; path\x3d/");</script></div><script type="text/javascript" id="">fbq("track","ViewContent",{content_name:"Unsere Streaming-Tipps im Februar",content_category:"kultur",content_ids:["984352111392"],content_type:"product"});</script></body></html>